Pagamento seguro
Cartão, transferência e financiamento. SSL em todas as páginas.
Envios para todo o mundo
Stock disponível com tarifas competitivas. Prazo conforme a sua zona.
Atendimento personalizado
Ligue-nos para +34 948 088 505 ou escreva-nos. Tiramos as suas dúvidas.

YEALINK Telefone IP de mesa com PoE e duas contas VoIP SIP-T31P MGS0000003382

Regular price: 58,59  -6,59%
Price: 54,73 
Com IVA
Product availability: Out-of-Stock
Partilhar

Notificar-me quando estiver disponível

Interested in this product? Drop us an email and we will let you know when it's available for order.

EntregaA atualizar o prazo de entrega…

A atualizar o prazo de entrega…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Como um telefone IP de entrada muito moderno e amigável, Yealink
SIP-T31P tem um display gráfico LCD extra grande de 132x64 pixels com
iluminação retro que proporciona uma experiência visual clara para os usuários.
O T31P oferece suporte para duas contas VoIP e inclui conferências
parafusos de 5 vias para maximizar a produtividade.

Trabalhando com o suporte multiângulo ajustável, o telefone IP T31P lhe
garante trabalhar em diferentes situações. Enquanto isso, o T31P conta
com Power over Ethernet (PoE) integrado e excelente qualidade de
som alto definição (HD).
Fácil de usar e as potentes funções juntamente com um preço razoável oferecem
uma excelente solução de comunicações de voz.

Característica
Melhor desempenho, mais possibilidades: Equipado com um potente chip, a
série T3 possui uma capacidade computacional maior e funções mais
atualizadas, o que garante maior produtividade e um escritório mais
experiência fluida. Devido ao seu grande desempenho, a série T3 é capaz de
expandir mais serviços para diferentes demandas comerciais.
Áudio HD superior, melhor comunicação: A série Yealink T3 proporciona
comunicações sem distrações com líderes da indústria. Tecnologia de
filtragem inteligente de ruído, que oferece uma excelente qualidade de som sem
ruídos estranhos e permite conversações fluidas.
Design clássico, detalhes práticos: Desenvolvida pela equipe original de
Yealink, a série T3 herda o conceito de design da família Yealink IP
telefone. O design avançado que inclui aparências modernas e
ergonômicas. Os detalhes permitem uma experiência de operação mais fácil
e amigável para os usuários.
Tudo em uma plataforma, administração conveniente: Confiabilidade e
integrações testadas para Yealink Device Management Platform,
instaladas o firmware unificado, a série T3 é fácil de implementar e
administrar.
especificações
Funções de áudio
Voz HD: fone de ouvido HD, alto-falante HD
Filtro inteligente de ruído
Códec de larga faixa: Opus , G.722
Codec de banda estreita: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF: dentro de banda, fora de banda (RFC 2833) e SIP INFO
Caixa de som full-duplex hands-free com AEC, VAD, GNC, AEC, PLC, AJB,
AGC Funções do telefone
2 contas VoIP
Chamada em espera, silêncio, DND
Marcação rápida de um toque, linha direta
Desvio de chamadas, chamada em espera, transferência de chamadas
Áudio em grupo, SMS, chamada de emergência
Chamada devolvida, retorno de chamada, resposta automática
Conferências locais de 5 vias
Ligação IP direta sem proxy SIP
Seleção / importação / eliminação de tom de chamada
Configurar a data e hora manualmente ou automaticamente
Plano de sinalização
Navegador XML, URL de ação / URI
Capturas de tela integradas
RTCP-XR, VQ-RTCPXR
Chave DSS melhorada
Catálogo
Agenda telefônica local até 1000 entradas
Lista negra
Agenda telefônica remota XML / LDAP
Marcação inteligente
Busca / importa / exporta o calendário telefônico
Histórico de chamadas: marcadas / recebidas / perdidas / encaminhadas
Funções de IP-PBX
Campo de luz ocupada (BLF), aparência da linha em ponte (BLA)
Chamada anônima, rejeição de chamadas anônimas
Área de trabalho compartilhada, correio de voz
Assentos flexíveis
Estacionamento de chamadas, captura de chamadas
Executiva e Assistente
Gravação de chamadas centralizada
Caixa de voz visual
Gravação de chamada
Tela e indicador
LCD gráfica de 2,3 132x64 pixels com retroiluminação
LED para indicação de chamada e mensagem em espera
Leds iluminados de duas cores (vermelho ou verde) para
informação do status da linha
Interface intuitiva de usuário com ícones e teclas de função
Interface multilíngue do usuário
Identificador de chamadas com nome e número
Economia de energia
Teclas de função
2 chaves de linha com LED
6 teclas de função: transferência, mensagem,fone, rediscagem,
silêncio, alto-falante mãos-livres
5 teclas de navegação
Teclas de controle de volume
Interface
2 portas Ethernet RJ45 10 / 100M
Alimentação via Ethernet (IEEE 802.3af), classe 2
1 porta-telefone RJ9 (4P4C)
1 porta-fone RJ9 (4P4C)
Outras características físicas
COR: PRETO
Montável na parede
Adaptador de CA externo Yealink
Entrada AC 100 ~ 240V e saída DC 5V / 600mA
Consumo de energia (PSU): 2-3 W
Consumo de energia (Po) E): 3-4W
Dimensão (L * P * A * E): 188 mm * 189 mm * 162 mm * 50 mm
Umidade de funcionamento : 10 ~ 95%
Temperatura de operação : -10 ~ 50 ° C (+ 14 ~ 122 ° F)
Administração
Configuração: navegador / telefone / autoaprovisionamento
Abastecimento automático através de FTP / TFTP / HTTP / HTTPS para
desdobramento massivo
Autoabastecimento com PnP
Zero-sp-touch , TR-069
Bloqueio de telefone para proteger a privacidade pessoal
Restaurar fábrica, reiniciar
Exportação de rastreamento de pacotes, registro do sistema
Red e segurança
SIP v1 (RFC2543), v 2 (RFC3261)
É permitida a redundância do servidor de chamadas
NAT transversal: modo STUN
Modo proxy e modo de ligação SIP peer-to-peer
Atribuição de IP: estática / DHCP
Servidor web HTTP / HTTPS
Sincronização de data e hora através de SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: etiquetado 802.1p / Q (VLAN), camada 3 ToS DSCP
SRTP para voz
Segurança da Camada de Transporte (TLS)
Gerenciador de certificados HTTPS
Cifração AES para arquivo de configuração
Autenticação implícita
abrir VPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
ICE
Volume (m ³): 0.0048
Marca
YEALINK
Referência
MGS0000003382
EAN-13
6938818306066
Peso
1 kg

Comentários (0)

Ainda sem opiniões de clientes.
A carregar...

Voltar ao topo