Veilig betalen
Kaart, Bizum, overschrijving en financiering. SSL op alle pagina's.
Wereldwijde verzending
Voorraad beschikbaar voor verzending tegen concurrerende tarieven. Raadpleeg de levertijd voor uw regio.
Persoonlijke service
Bel ons op 948 088 505 of schrijf ons. Wij beantwoorden uw vragen en helpen u met uw bestelling.

YEALINK Bureauboekentelefoon met PoE en twee VoIP-accounts SIP-T31P MGS0000003382

Regular price: € 58,59 -6,59%
Price: € 54,73
Inclusief belasting
Product availability: Fuera de stock
Delen

Houd mij op de hoogte van beschikbaarheid

Interested in this product? Drop us an email and we will let you know when it's available for order.

BezorgingLevertijd wordt bijgewerkt…

Levertijd wordt bijgewerkt…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Als een zeer moderne en gebruiksvriendelijke entry-level IP-telefoon, Yealink
SIP-T31P heeft een extra grote grafische LCD-scherm van 132x64 pixels met
achterverlichting die een heldere visuele ervaring biedt aan de gebruikers.
T31P biedt ondersteuning voor twee VoIP-accounts en inclusief conferentiefunctie
vijfvoudige uitslagcontacten om de productiviteit te maximaliseren.

Werken met de multifunctionele schuifhouder, de telefoon IP T31P biedt u
garandeert werking in verschillende situaties. T31P daarentegen heeft
met ingebouwde Power over Ethernet (PoE) en een uitstekende kwaliteit van
hoogdefinitiesound (HD)
Gemakkelijk te gebruiken en de krachtige functies samen met een redelijke prijs bieden
een uitstekende oplossing voor geluidscommunicatie.

kenmerk
Grootere prestaties, meer mogelijkheden: uitgerust met een krachtige chip, de
serie T3 heeft een sterkere computer Capaciteit en meer functies
geüpdatet, wat garandeert een grotere productiviteit en een modernere kantoor
soepere ervaring. Vanwege haar hoge prestaties is de T3-reeks in staat om
meer diensten aanbieden voor verschillende commerciële behoeften.
Superior HD-klank, betere communicatie: De Yealink T3-reeks biedt
communicatie zonder afleidingen met industriele leiders. Technologie van
intelligent geluidsoffustering, die een uitstekende geluidskwaliteit biedt zonder
vreemde geluiden en stelt vloeiende gesprekken mogelijk.
Classic ontwerp, praktische details: Ontworpen door het originele team van
Yealink, de reeks T3 erfde het ontwerpconcept van de Yealink IP-familie
telefoon. Het geavanceerde ontwerp dat moderne uitstralingen inclusief heeft en
ergonomisch. De details bieden een gemakkelijker bedieningseffect.
en en gebruiksgemak.
Alles op een platform, comfortabele beheersing: Betrouwbaarheid e
geteste integraties voor Yealink Device Management Platform,
geïnstalleerd het unificeerde firmware, is de T3-reeks eenvoudig te implementeren en
beheren.
specificaties
Geluidfuncties
HD-klank: HD-oorbellen, HD-luidspreker
Slimme geluidfilter
Breedbandcodec: Opus , G.722
Narrowband codec: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF: binnenband, buitenband (RFC 2833) en SIP INFO
Volledige duplex handsfree-toestel met AEC, VAD, GNC, AEC, PLC, AJB,
AGC Telefoonfuncties
2 VoIP-accounts
Wachtruf, stilte, DND
Snelle enkele druk instelling, directe lijn
Oproepdoorstekening, wachtrijfunctie, oproepoverdracht
Groepsgeluid, SMS, noodoproep
Terugbel, callback, automatische reactie
Lokaal conferentie van 5 kanaal
Directe SIP-IP-oproep zonder proxy
Selectie / importeren / verwijderen van beltoon
Manueel of automatisch de datum en tijd instellen
Markeerschema
Navigator XML, actie-URL / URI
Ingegrerde schermenfoto's
RTCP-XR, VQ-RTCPXR
Verbeterde DSS-code
Catalogus
Locale telefoonagenda tot 1000 entries
Zwarte lijst
Extern telefoonagenda XML / LDAP
Slimme marking
Zoeken / importeren / exporteren van de telefoonagenda
Belangenverleden: gebeld / ontvangen / gemist / doorgestuurd
Functies van IP-PBX
Beset Lichtveld (BLF), Bruglijnappearances (BLA)

Nota: La traducción de "Bruglijnappearances" no es comúnmente utilizada en neerlandés para este término específico. En el contexto de los teléfonos y sistemas de comunicación, se podría usar "Bruglijnstatus" o simplemente mantener "BLA" como una abreviatura. Sin embargo, he seguido la instrucción de traducir directamente sin añadir comentarios.
Anonieme oproep, weigeren van anonieme oproepen
Gedeelde bureau, voicemail
Flexibele zitplaatsen
Oproepen vastzetten, oproepen opnemen
Executive en Assistent
Gecentraliseerde opname van oproepen
Visuele bussenhouder
Oproepopname
Scherm en indicator
LCD-grafische display 2,3 132x64 pixels met achterverlichting
LED voor aanwijsbalk en wachtrijbericht
Gelicht met twee kleuren (rood of groen) voor
informatie over de lijnstatus
Intuïtieve gebruikersinterface met pictogrammen en functietoetsen
Meerdertaalige gebruikersinterface
Oproepidentificatie met naam en nummer
Energiebesparend
Functietoetsen
2 knoppen met LED voor rijbaan
6 functietoetsen: overdracht, bericht, oortelefoon, heruitsnellen,
stil, handsfree speaker
5 navigatieknoppen
Volumecontroles
Interface
2 Ethernet-poorten RJ45 10 / 100M
Voeding via Ethernet (IEEE 802.3af), klasse 2
1 telefoonhouder RJ9 (4P4C)
1 oorduif-aansluiting RJ9 (4P4C)
Andere fysieke kenmerken
KLEUR: ZWART
Wandmonteerbaar
Externe AC-adapter Yealink
AC-invoer 100 ~ 240V en DC-uitvoer 5V / 600mA
Energieverbruik (PSU): 2-3 W
Energieverbruik (Po) E): 3-4W
Afmeting (B * D * H * T): 188 mm * 189 mm * 162 mm * 50 mm
Functieweïstochtvochtigheid : 10 ~ 95%
Bedrijfstemperatuur : -10 ~ 50 ° C (+ 14 ~ 122 ° F)
Beheer
Configuratie: navigator / telefoon / zelfvoeding
Automatische inruiming via FTP / TFTP / HTTP / HTTPS voor
massieve deployering
Selfvoeding met PnP
Zero-sp-touch , TR-069
Telefoonblokker om persoonlijke privacy te beschermen
Fabrieksinstellingen herstellen, opnieuw opstarten
Pakketvervolg, systeemregistratie
Rood en veiligheid
SIP v1 (RFC2543), v 2 (RFC3261)
Er wordt overlap van de call-server toegestaan
NAT transversal: modus STUN
Proxy-modus en SIP peer-to-peer-modus
IP-toewijzing: statisch / DHCP
Webserver HTTP / HTTPS
Synchronisatie van datum en tijd via SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: labeling 802.1p / Q (VLAN), laag 3 ToS DSCP
SRTP voor stem
Transport Layer Security (TLS)
HTTPS-certificaatbeheerder
AES-encryptie voor configuratiebestand
Impliciete authenticatie
open VPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
ICE
Volume (m ³): 0.0048
Referentie
MGS0000003382
EAN-13
6938818306066
Gewicht
1 kg

Reacties (0)

Nog geen klantreviews.
Laden ...

Terug naar boven