Karta, Bizum, převod a financování. SSL na všech stránkách.
Zboží skladem k odeslání za konkurenceschopné ceny. Ověřte si dodací lhůtu pro vaši oblast.
Zavolejte nám na 948 088 505 nebo nám napište. Zodpovíme dotazy a pomůžeme s objednávkou.
YEALINK Stolní IP telefon s PoE a dvěma účty VoIP SIP-T31P MGS0000003382
Informujte mě, až bude k dispozici
Máte zájem o tento produkt? Napište nám e-mail a dáme vám vědět, až bude k dispozici.
DoručeníAktualizace dodací lhůty…Objednejte do — a dorazí přibližně Aktualizace dodací lhůty…
Aktualizace dodací lhůty…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datum odpovídá položce s nejdelší dodací lhůtou
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSIP-T31P má mimořádně velký grafický LCD displej s rozlišením 132x64 pixelů a
podsvícením, které uživatelům poskytuje jasný obraz.
T31P podporuje dva účty VoIP a nabízí konferenční hovory
pro 5 účastníků, které maximalizují produktivitu.
Díky nastavitelnému stojánku s více úhly sklonu nabízí IP telefon T31P
zajišťuje práci v různých situacích. Mezitím T31P disponuje
s integrovaným Power over Ethernet (PoE) a vynikající kvalitou
zvuk ve vysokém rozlišení (HD).
Snadné používání a výkonné funkce spolu s příznivou cenou nabízejí
vynikající řešení pro hlasovou komunikaci.
Vlastnosti
Vyšší výkon, více možností: Díky výkonnému čipu má
řada T3 vyšší výpočetní výkon a více funkcí
aktualizované, což zaručuje vyšší produktivitu a
a plynulejší provoz. Díky vysokému výkonu dokáže řada T3
rozšíření služeb pro různé obchodní potřeby.
Vynikající audio HD, lepší komunikace: řada Yealink T3 poskytuje
komunikace bez rušivých vlivů s lídry v oboru. Technologie
inteligentní filtrování šumu, které zajišťuje vynikající kvalitu zvuku bez
nežádoucího šumu a umožňuje plynulé hovory.
Klasický design, praktické detaily: navrženo původním týmem
Yealink, řada T3 přebírá koncepci designu rodiny IP telefonů Yealink
telefonu. Pokročilý design zahrnuje moderní vzhled a
ergonomické provedení. Detaily umožňují snadnější ovládání
a uživatelsky přívětivější.
Vše na jedné platformě, pohodlná správa: spolehlivost a
ověřené integrace s Yealink Device Management Platform,
s nainstalovaným jednotným firmwarem se řada T3 snadno nasazuje a
spravujte.
Specifikace
Zvukové funkce
HD zvuk: HD sluchátko, HD reproduktor
Inteligentní filtr šumu
Širokopásmový kodek: Opus , G.722
Úzkopásmový kodek: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF: v pásmu, mimo pásmo (RFC 2833) a SIP INFO
Hands-free reproduktor s plným duplexem a AEC, VAD, GNC, AEC, PLC, AJB,
AGC Funkce telefonu
2 účty VoIP
Čekající hovor, ztlumení, DND
Jednodotyková rychlá volba, přímá linka
Přesměrování hovorů, čekající hovor, přepojení hovorů
Skupinový poslech, SMS, tísňové volání
Opakované vytáčení, zpětné volání, automatické přijetí hovoru
Místní konference 5 cest
Přímý IP hovor bez SIP proxy
Výběr / import / odstranění vyzváněcího tónu
Ruční nebo automatické nastavení data a času
Plán vytáčení
Prohlížeč XML, akční URL / URI
Integrované snímky obrazovky
RTCP-XR, VQ-RTCPXR
Vylepšený klíč DSS
Telefonní seznam
Místní telefonní seznam až 1000 záznamů
Černá listina
Vzdálený telefonní seznam XML / LDAP
Inteligentní vytáčení
Hledání / import / export telefonního seznamu
Historie hovorů: odchozí / přijaté / zmeškané / přesměrované
Funkce IP-PBX
Pole obsazené linky (BLF), vzhled přemostěné linky (BLA)
Anonymní hovor, odmítání anonymních hovorů
Sdílený pracovní stůl, hlasová schránka
Flexibilní sedadla
Parkování hovorů, přebírání hovorů
Vedoucí a asistent
Centralizované nahrávání hovorů
Vizuální hlasová schránka
Nahrávání hovoru
Displej a indikátor
Grafický LCD displej 2,3 132x64 pixelů s podsvícením
LED indikace hovoru a čekající zprávy
Dvě barevné podsvícené LED (červené nebo zelené) pro
informace o stavu linky
Intuitivní uživatelské rozhraní s ikonami a funkčními tlačítky
Vícejazyčné uživatelské rozhraní
Identifikace volajícího se jménem a číslem
Úspora energie
Funkční tlačítka
2 klávesy linek s LED
6 funkčních kláves: přepojení, zpráva, sluchátko, opakovaná volba,
ztlumení, hlasitý odposlech
5 navigačních kláves
Tlačítka ovládání hlasitosti
Rozhraní
2 Ethernet porty RJ45 10 / 100M
Napájení přes Ethernet (IEEE 802.3af), třída 2
1 telefonní port RJ9 (4P4C)
1 port pro sluchátka RJ9 (4P4C)
Další fyzické vlastnosti
BARVA: ČERNÁ
Možnost montáže na stěnu
Externí síťový adaptér Yealink
Vstup AC 100 ~ 240V a výstup DC 5V / 600mA
Spotřeba energie (PSU): 2-3 W
Spotřeba energie (Po E): 3-4W
Rozměry (W * D * H * T): 188 mm * 189 mm * 162 mm * 50 mm
Prašumová vodícť : 10 ~ 95%
Provozní teplota : -10 ~ 50 ° C (+ 14 ~ 122 ° F)
administrace
Konfigurace: prohlížeč / telefon / automatické zřizování
Automatické zřizování přes FTP / TFTP / HTTP / HTTPS pro
hromadné nasazení
Automatické zřizování s PnP
Zero-sp-touch , TR-069
Zámek telefonu pro ochranu osobního soukromí
Obnovení továrního nastavení, restartování
Export sledování paketů, systémový protokol
Síť a zabezpečení
SIP v1 (RFC2543), v 2 (RFC3261)
Je podporována redundance telefonního serveru
Průchod NAT: režim STUN
Režim proxy a režim propojení SIP peer-to-peer
Přidělení IP: statická / DHCP
Webový server HTTP / HTTPS
Synchronizace data a času pomocí SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: značkování 802.1p / Q (VLAN), vrstva 3 ToS DSCP
SRTP pro hlas
Zabezpečení transportní vrstvy (TLS)
Správce certifikátů HTTPS
Šifrování AES pro konfigurační soubor
Implicitní autentizace
Otevřený VPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
ICE
Objem (m ³): 0.0048
- Značka
- YEALINK
- Referenční číslo
- MGS0000003382
- EAN-13
- 6938818306066
- Hmotnost
- 1 kg