Kortti, Bizum, tilisiirto ja rahoitus. SSL kaikilla sivuilla.
Varastossa olevat tuotteet valmiina lähetettäväksi kilpailukykyisin hinnoin. Tarkista alueesi toimitusaika.
Soita meille 948 088 505 tai kirjoita meille. Vastaamme kysymyksiisi ja autamme tilauksessa.
YEALINK Pöytämallinen IP-puhelin, jossa on PoE ja kaksi VoIP-tiliä SIP-T31P MGS0000003382
Ilmoita minulle, kun käytettävissä
Interested in this product? Drop us an email and we will let you know when it's available for order.
ToimitusToimitusaikaa päivitetään…Tilaa — sisällä, niin saat sen arviolta Toimitusaikaa päivitetään…
Toimitusaikaa päivitetään…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Päivämäärä vastaa tuotetta, jonka toimitusaika on pisin
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSIP-T31P:ssä on erittäin suuri, 132x64 pikselin graafinen LCD-näyttö, jossa on
taustavalo, joka tarjoaa käyttäjille selkeän visuaalisen käyttökokemuksen.
T31P tukee kahta VoIP-tiliä ja sisältää konferenssipuhelut
paikallisesti 5 osallistujan kesken tuottavuuden maksimoimiseksi.
Säädettävän monikulmaisen jalustan ansiosta T31P-IP-puhelin tarjoaa sinulle
takaa työskentelyn erilaisissa tilanteissa. Sillä välin T31P:ssä on
sisäänrakennetulla Power over Ethernet (PoE) -tuella ja erinomaisella laadulla
teräväpiirtoäänen (HD).
Helppokäyttöisyys, tehokkaat toiminnot ja kohtuullinen hinta tarjoavat
erinomaisen puheviestintäratkaisun.
Ominaisuudet
Enemmän suorituskykyä, enemmän mahdollisuuksia: Tehokkaalla sirulla varustettu T3-sarja tarjoaa
suuremman laskentatehon ja enemmän toimintoja
päivitetty, mikä takaa suuremman tuottavuuden ja
sujuvamman käyttökokemuksen. Suorituskykynsä ansiosta T3-sarja pystyy tarjoamaan
laajentaa palveluja eri liiketoimintatarpeisiin.
Erinomainen HD-ääni, parempi viestintä: Yealink T3 -sarja tarjoaa
häiriötön viestintä alan johtajien kanssa. Teknologia
älykäs melunvaimennus, joka tarjoaa erinomaisen äänenlaadun ilman
häiritsevää melua ja mahdollistaa sujuvat keskustelut.
Klassinen muotoilu, käytännölliset yksityiskohdat: Alkuperäisen tiimin suunnittelema
Yealink, T3-sarja perii Yealinkin IP-puhelinperheen muotoilukonseptin
puhelimen. Edistyksellisessä muotoilussa yhdistyvät moderni ja
ergonominen ulkoasu. Yksityiskohdat tekevät käytöstä helpompaa
ja käyttäjäystävällisempää.
Kaikki yhdellä alustalla, kätevä hallinta: luotettavuus ja
testatut integraatiot Yealink Device Management Platform -alustalle,
yhtenäisellä laiteohjelmistolla varustettu T3-sarja on helppo ottaa käyttöön ja
hallitse.
Tekniset tiedot
Äänitoiminnot
HD-ääni: HD-kuuloke, HD-kaiutin
Älykäs kohinasuodatin
Laajakaistainen koodekki: Opus , G.722
Kapeakaistainen koodekki: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF: kaistan sisäinen, kaistan ulkopuolinen (RFC 2833) ja SIP INFO
Handsfree-kaiutin täysi duplex ja AEC, VAD, GNC, AEC, PLC, AJB,
AGC Puhelimen toiminnot
2 VoIP-tiliä
Puhelu pidossa, mykistys, DND
Pikavalinta yhdellä painalluksella, suora linja
Puhelunsiirto, puhelu pidossa, puhelun siirto
Ryhmäkuuntelu, SMS, hätäpuhelu
Uudelleenvalinta, takaisinsoitto, automaattinen vastaus
Paikalliset 5-suuntaiset konferenssit
Suora IP-puhelu ilman SIP-välityspalvelinta
Soittoäänen valinta / tuonti / poistaminen
Päivämäärän ja kellonajan asettaminen manuaalisesti tai automaattisesti
Valintasuunnitelma
XML-selain, toimint URL / URI
Integroidut kuvakaappaukset
RTCP-XR, VQ-RTCPXR
Parannettu DSS-avain
Puhelinluettelo
Paikallinen puhelinluettelo, enintään 1000 merkintää
Estolista
Etäpuhelinluettelo XML / LDAP
Älykäs valinta
Puhelinluettelon haku / tuonti / vienti
Puheluhistoria: soitetut / vastaanotetut / vastaamattomat / siirretyt
IP-PBX-toiminnot
Varattu linjakenttä (BLF), sillatun linjan ulkoasu (BLA)
Anonyymi puhelu, anonyymien puheluiden hylkääminen
Jaettu työpiste, vastaaja
Joustavat istuimet
Puheluiden pito, puheluiden poiminta
Johtaja ja assistentti
Puheluiden keskitetty tallennus
Visuaalinen puhepostilaatikko
Puhelun tallennus
Näyttö ja merkkivalo
Graafinen 2,3 132x64 pikselin LCD-näyttö taustavalolla
LED-merkkivalo puheluille ja odottaville viesteille
Kaksiväriset LED-merkkivalot (punainen tai vihreä) seuraaville:
linjan tilatiedot
Intuitiivinen käyttöliittymä kuvakkeilla ja toimintopainikkeilla
Monikielinen käyttöliittymä
Soittajan tunnistus nimellä ja numerolla
Energiansäästö
Toimintonäppäimet
2 LED-linjanäppäintä
toimintonäppäimiä: siirto, viesti, kuuloke, uudelleenvalinta,
mykistys, handsfree-kaiutin
5 navigointinäppäintä
Äänenvoimakkuuden säätönäppäimet
Rajapinta
2 Ethernet-porttia RJ45 10 / 100M
Virransyöttö Ethernetin kautta (IEEE 802.3af), luokka 2
1 puhelinportti RJ9 (4P4C)
1 kuulokeportti RJ9 (4P4C)
Muut fyysiset ominaisuudet
Väri: Musta
Seinälle asennettava
Yealinkin ulkoinen vaihtovirta-adapteri
AC-tulo 100 ~ 240V ja DC-lähtö 5V / 600mA
Energiankulutus (PSU): 2-3 W
Energiankulutus (Po E): 3-4W
Mitat (W * D * H * T): 188 mm * 189 mm * 162 mm * 50 mm
Toimintaympäristön kosteus : 10 ~ 95%
Käyttölämpötila : -10 ~ 50 ° C (+ 14 ~ 122 ° F)
hallinta
Kokoonpano: selain / puhelin / automaattinen käyttöönotto
Automaattinen käyttöönotto FTP / TFTP / HTTP / HTTPS-protokollan kautta:
massakäyttöönotto
Automaattinen provisiointi PnP:llä
Zero-sp-touch , TR-069
Puhelinlukitus henkilötietojen suojaamiseksi
Palauta tehdasasetukset, käynnistä uudelleen
Pakettiseurannan vienti, järjestelmäloki
Verkko ja tietoturva
SIP v1 (RFC2543), v 2 (RFC3261)
Puhelupalvelimen redundanssia tuetaan
NAT-läpikulku: STUN-tila
Välityspalvelintila ja vertaisverkko-SIP-yhteystila
IP-osoitteen määritys: staattinen / DHCP
HTTP / HTTPS -verkkopalvelin
Päivämäärän ja kellonajan synkronointi SNTP:n kautta
UDP / TCP / DNS-SRV (RFC 3263)
QoS: 802.1p / Q -merkintä (VLAN), kerros 3 ToS DSCP
SRTP puheelle
Kuljetuskerroksen tietoturva (TLS)
HTTPS-varmennehallinta
AES-salaus asetustiedostolle
Implisiittinen todennus
Auki VPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
ICE
Tilavuus (m ³): 0.0048
- Merkki
- YEALINK
- Tuotenumero
- MGS0000003382
- EAN-13
- 6938818306066
- Paino
- 1 kg