Karta, Bizum, przelew i finansowanie. SSL na wszystkich stronach.
Towar dostępny do wysyłki w konkurencyjnych cenach. Sprawdź termin dostawy dla swojego regionu.
Zadzwoń pod numer 948 088 505 lub napisz do nas. Rozwiejemy wątpliwości i pomożemy przy zamówieniu.
YEALINK Telefon IP do postawienia na biurku z PoE i obsługą dwóch kont VoIP SIP-T31P MGS0000003382
Powiadom mnie kiedy będzie dostępny
Zainteresował Cię ten produkt? Zostaw e-mail, a powiadomimy Cię, gdy będzie dostępny do zamówienia.
DostawaAktualizowanie terminu dostawy…Zamów w ciągu — aby otrzymać około Aktualizowanie terminu dostawy…
Aktualizowanie terminu dostawy…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Data dotyczy produktu o najdłuższym czasie dostawy
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSIP-T31P ma bardzo duży graficzny wyświetlacz LCD o rozdzielczości 132x64 pikseli z
podświetleniem, które zapewnia użytkownikom wyraźny obraz.
T31P obsługuje dwa konta VoIP i oferuje konferencje
lokalne dla 5 uczestników, aby zmaksymalizować produktywność.
Dzięki regulowanej podstawce z wieloma kątami nachylenia telefon IP T31P zapewnia
zapewnia pracę w różnych sytuacjach. Tymczasem T31P posiada
z wbudowanym Power over Ethernet (PoE) i doskonałą jakością
dźwięk w wysokiej rozdzielczości (HD).
Łatwość obsługi i zaawansowane funkcje w połączeniu z rozsądną ceną zapewniają
doskonałe rozwiązanie do komunikacji głosowej.
Cechy
Wyższa wydajność, więcej możliwości: Dzięki wydajnemu układowi
seria T3 oferuje większą moc obliczeniową i więcej funkcji
zaktualizowane, co gwarantuje większą produktywność i bardziej
oraz płynniejsze działanie. Dzięki wysokiej wydajności seria T3 zapewnia
rozszerzenie oferty usług o różne potrzeby biznesowe.
Wyższej klasy audio HD, lepsza komunikacja: seria Yealink T3 zapewnia
komunikacja bez zakłóceń z liderami branży. Technologia
inteligentną redukcję szumów, zapewniającą doskonałą jakość dźwięku bez
niepożądanych szumów i umożliwia płynne rozmowy.
Klasyczny design, praktyczne detale: zaprojektowany przez oryginalny zespół
Yealink, seria T3 dziedziczy koncepcję projektową rodziny telefonów IP Yealink
telefonu. Zaawansowany design obejmuje nowoczesny wygląd i
ergonomiczne rozwiązania. Detale zapewniają łatwiejszą obsługę
i bardziej przyjazną dla użytkowników.
Wszystko na jednej platformie, wygodne zarządzanie: niezawodność i
sprawdzone integracje z Yealink Device Management Platform,
z zainstalowanym ujednoliconym oprogramowaniem układowym seria T3 jest łatwa we wdrożeniu i
zarządzaj.
Specyfikacje
Funkcje audio
Dźwięk HD: słuchawka HD, głośnik HD
Inteligentny filtr szumów
Kodek szerokopasmowy: Opus , G.722
Kodek wąskopasmowy: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF: w paśmie, poza pasmem (RFC 2833) i SIP INFO
Zestaw głośnomówiący full-duplex z AEC, VAD, GNC, AEC, PLC, AJB,
AGC Funkcje telefonu
2 konta VoIP
Połączenie oczekujące, wyciszenie, DND
Jednodotykowe szybkie wybieranie, gorąca linia
Przekierowanie połączeń, połączenie oczekujące, przekazywanie połączeń
Nasłuch grupowy, SMS, połączenie alarmowe
Ponowne wybieranie, oddzwanianie, automatyczne odbieranie
Lokalne konferencje 5-drożne
Bezpośrednie połączenie IP bez proxy SIP
Wybór / import / usuwanie dzwonka
Ręczne lub automatyczne ustawianie daty i godziny
Plan wybierania
Przeglądarka XML, adres URL działania / URI
Zintegrowane zrzuty ekranu
RTCP-XR, VQ-RTCPXR
Ulepszony klucz DSS
Książka telefoniczna
Lokalna książka telefoniczna do 1000 wpisów
Czarna lista
Zdalna książka telefoniczna XML / LDAP
Inteligentne wybieranie
Wyszukiwanie / import / eksport książki telefonicznej
Historia połączeń: wykonane / odebrane / nieodebrane / przekazane
Funkcje IP-PBX
Pole zajętości linii (BLF), wygląd linii mostkowanej (BLA)
Połączenie anonimowe, odrzucanie połączeń anonimowych
Współdzielone biurko, poczta głosowa
Elastyczne siedziska
Parkowanie połączeń, przejmowanie połączeń
Kierowniczka i asystentka
Scentralizowane nagrywanie połączeń
Wizualna poczta głosowa
Nagrywanie połączenia
Wyświetlacz i wskaźnik
Graficzny wyświetlacz LCD 2,3 132x64 pikseli z podświetleniem
Dioda LED sygnalizująca połączenie i oczekującą wiadomość
Dwukolorowe podświetlane diody LED (czerwone lub zielone) do
informacji o stanie linii
Intuicyjny interfejs użytkownika z ikonami i klawiszami funkcyjnymi
Wielojęzyczny interfejs użytkownika
Identyfikacja dzwoniącego z nazwą i numerem
Oszczędność energii
Klawisze funkcyjne
2 klawisze liniowe z LED
6 klawiszy funkcyjnych: transfer, wiadomość, słuchawka, ponowne wybieranie,
wyciszenie, zestaw głośnomówiący
5 klawiszy nawigacyjnych
Przyciski regulacji głośności
Interfejs
2 porty Ethernet RJ45 10 / 100M
Zasilanie przez Ethernet (IEEE 802.3af), klasa 2
1 port telefoniczny RJ9 (4P4C)
1 port słuchawkowy RJ9 (4P4C)
Pozostałe cechy fizyczne
KOLOR: CZARNY
Możliwość montażu na ścianie
Zewnętrzny zasilacz sieciowy Yealink
Wejście AC 100 ~ 240V i wyjście DC 5V / 600mA
Zużycie energii (PSU): 2-3 W
Zużycie energii (Po E): 3-4W
Wymiary (W * D * H * T): 188 mm * 189 mm * 162 mm * 50 mm
Wilgotność pracy : 10 ~ 95%
Temperatura robocza : -10 ~ 50 ° C (+ 14 ~ 122 ° F)
administracja
Konfiguracja: przeglądarka / telefon / automatyczne udostępnianie
Automatyczna aprowizacja przez FTP / TFTP / HTTP / HTTPS dla
masowe wdrażanie
Automatyczne aprowizowanie z PnP
Zero-sp-touch , TR-069
Blokada telefonu chroniąca prywatność osobistą
Przywracanie ustawień fabrycznych, ponowne uruchamianie
Eksport śledzenia pakietów, dziennik systemowy
Sieć i bezpieczeństwo
SIP v1 (RFC2543), v 2 (RFC3261)
Obsługiwana jest redundancja serwera połączeń
Przechodzenie przez NAT: tryb STUN
Tryb proxy i tryb łącza SIP peer-to-peer
Przydział adresu IP: statyczny / DHCP
Serwer WWW HTTP / HTTPS
Synchronizacja daty i godziny za pomocą SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: oznaczanie 802.1p / Q (VLAN), warstwa 3 ToS DSCP
SRTP dla głosu
Zabezpieczenia warstwy transportowej (TLS)
Menedżer certyfikatów HTTPS
Szyfrowanie AES pliku konfiguracyjnego
Uwierzytelnianie niejawne
Otwarty VPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
ICE
Objętość (m ³): 0.0048
- Marka
- YEALINK
- Numer katalogowy
- MGS0000003382
- EAN-13
- 6938818306066
- Waga
- 1 kg