Carte, virement et financement. SSL sur toutes les pages.
Stock disponible avec des tarifs compétitifs. Délai selon la zone.
Appelez-nous au +34 948 088 505 ou écrivez-nous. Nous répondons à vos questions.
YEALINK Téléphone IP de bureau avec PoE et deux comptes VoIP SIP-T31P MGS0000003382
Prévenez-moi lorsque le produit est disponible
Intéressé par ce produit ? Communiquez-nous votre adresse email et nous informerons dès qu'il est disponible pour passer commande
LivraisonMise à jour du délai de livraison…Commandez dans les — pour le recevoir environ Mise à jour du délai de livraison…
Mise à jour du délai de livraison…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La date correspond à l’article dont le délai de livraison est le plus long
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosLe SIP-T31P est doté d’un très grand écran LCD graphique de 132x64 pixels avec
un rétroéclairage qui offre aux utilisateurs une expérience visuelle claire.
Le T31P prend en charge deux comptes VoIP et inclut des conférences
locales à 5 participants pour maximiser la productivité.
Associé au support réglable multi-angle, le téléphone IP T31P vous
permet de travailler dans différentes situations. Par ailleurs, le T31P est doté
du Power over Ethernet (PoE) intégré et d’une excellente qualité de
son haute définition (HD).
Faciles à utiliser, les fonctionnalités puissantes et le prix raisonnable offrent
une excellente solution de communication vocale.
Caractéristique
Des performances supérieures, davantage de possibilités : équipée d'une puce puissante, la
série T3 dispose d'une plus grande puissance de calcul et de fonctionnalités plus
récentes, garantissant une productivité accrue et une expérience de bureau plus
fluide. Grâce à ses performances élevées, la série T3 peut
prendre en charge davantage de services pour répondre à différents besoins professionnels.
Un son HD supérieur, une meilleure communication : la série Yealink T3 offre
des communications sans distraction grâce à une technologie de pointe. La technologie intelligente de
filtrage du bruit offre une excellente qualité sonore sans
bruits indésirables et permet des conversations fluides.
Design classique, détails pratiques : conçue par l'équipe d'origine de
Yealink, la série T3 reprend le concept de design de la famille de téléphones IP Yealink.
Son design avancé se caractérise par une apparence moderne et
ergonomique. Les détails rendent l'utilisation plus facile
et plus conviviale pour les utilisateurs.
Tout sur une seule plateforme, pour une gestion pratique : grâce à sa fiabilité éprouvée et à ses
intégrations avec la Yealink Device Management Platform,
et à son micrologiciel unifié, la série T3 est facile à déployer et à
gérer.
spécifications
Fonctionnalités audio
Voix HD : combiné HD, haut-parleur HD
Filtre intelligent de réduction du bruit
Codec large bande : Opus , G.722
Codec bande étroite : G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF : dans la bande, hors bande (RFC 2833) et SIP INFO
Haut-parleur mains libres full duplex avec AEC, VAD, GNC, AEC, PLC, AJB,
Fonctions téléphoniques AGC
2 comptes VoIP
Mise en attente, mode muet, NPD
Numérotation rapide à une touche, ligne directe
Renvoi d’appel, mise en attente, transfert d’appel
Écoute de groupe, SMS, appel d’urgence
Rappel du dernier numéro, rappel, réponse automatique
Conférences locales à 5 participants
Appel IP direct sans proxy SIP
Sélection / importation / suppression de sonnerie
Régler la date et l’heure manuellement ou automatiquement
Plan de numérotation
Navigateur XML, URL / URI d’action
Captures d’écran intégrées
RTCP-XR, VQ-RTCPXR
Touche DSS améliorée
Répertoire
Répertoire téléphonique local jusqu’à 1000 entrées
Liste noire
Répertoire téléphonique distant XML / LDAP
Numérotation intelligente
Recherche / importation / exportation du répertoire téléphonique
Historique des appels : émis / reçus / manqués / transférés
Fonctions IP-PBX
Voyant d’occupation (BLF), apparence de ligne partagée (BLA)
Appel anonyme, rejet des appels anonymes
Bureau partagé, messagerie vocale
Postes flexibles
Parcage d’appel, interception d’appel
Exécutif et assistant
Enregistrement centralisé des appels
Messagerie vocale visuelle
Enregistrement des appels
Écran et indicateur
Écran LCD graphique de 2,3 pouces, 132x64 pixels, avec rétroéclairage
LED d’indication d’appel et de message en attente
LED bicolores éclairées (rouges ou vertes) pour
les informations sur l’état de la ligne
Interface utilisateur intuitive avec icônes et touches de fonction
Interface utilisateur multilingue
Identification de l’appelant avec nom et numéro
Économie d'énergie
Touches de fonction
2 touches de ligne avec LED
6 touches de fonction : transfert, message, casque, recomposition,
silence, haut-parleur mains libres
5 touches de navigation
Touches de réglage du volume
Interface
2 ports Ethernet RJ45 10 / 100M
Alimentation par Ethernet (IEEE 802.3af), classe 2
1 port téléphonique RJ9 (4P4C)
1 port pour casque RJ9 (4P4C)
Autres caractéristiques physiques
COULEUR : NOIR
Montable au mur
Adaptateur secteur externe Yealink
Entrée CA 100 ~ 240V et sortie CC 5V / 600mA
Consommation d'énergie (PSU): 2-3 W
Consommation électrique (Po E): 3-4W
Dimensions (L * P * H * T) : 188 mm * 189 mm * 162 mm * 50 mm
Humidité de fonctionnement : 10 ~ 95%
Température de fonctionnement : -10 ~ 50 ° C (+ 14 ~ 122 ° F)
administration
Configuration : navigateur / téléphone / auto-approvisionnement
Provisionnement automatique via FTP / TFTP / HTTP / HTTPS pour
déploiement à grande échelle
Auto-approvisionnement avec PnP
Zero-sp-touch , TR-069
Verrouillage du téléphone pour protéger la vie privée
Réinitialisation aux paramètres d’usine, redémarrage
Exportation de la trace des paquets, journal système
Réseau et sécurité
SIP v1 (RFC2543), v 2 (RFC3261)
La redondance du serveur d’appels est prise en charge
Traversée NAT : mode STUN
Mode proxy et mode de liaison SIP pair-à-pair
Attribution IP : statique / DHCP
Serveur Web HTTP / HTTPS
Synchronisation de la date et de l’heure via SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS : balisage 802.1p / Q (VLAN), ToS DSCP de couche 3
SRTP pour la voix
Sécurité de la couche transport (TLS)
Gestionnaire de certificats HTTPS
Chiffrement AES du fichier de configuration
Authentification Digest
ouvrir VPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
ICE
Volume (m ³): 0.0048
- Marque
- YEALINK
- Référence
- MGS0000003382
- EAN-13
- 6938818306066
- Poids
- 1 kg