Targeta, Bizum, transferència i finançament. SSL a totes les pàgines.
Estoc disponible per enviar amb tarifes competitives. Consulta el termini de lliurament per a la teva zona.
Truca'ns al 948 088 505 o escriu-nos. Resolem dubtes i t'ajudem amb la comanda.
YEALINK Telèfon IP de sobretaula amb PoE i dos comptes VoIP SIP-T31P MGS0000003382
Aviseu-me quan estigui disponible
Us interessa aquest producte? Envieu-nos un correu electrònic i us informarem quan serà disponible per a la comanda.
LliuramentS’està actualitzant el termini de lliurament…Demana'l en les properes — per rebre'l aproximadament S’està actualitzant el termini de lliurament…
S’està actualitzant el termini de lliurament…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La data correspon a l’article amb el termini de lliurament més llarg
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSIP-T31P té una pantalla LCD gràfica extragran de 132x64 píxels amb
retroil·luminació, que ofereix als usuaris una experiència visual clara.
El T31P ofereix compatibilitat amb dos comptes VoIP i inclou conferències
locals de 5 vies per maximitzar la productivitat.
Amb el suport ajustable multiangle, el telèfon IP T31P us ofereix
assegura treballar en diferents situacions. Mentrestant, el T31P compta
amb Power over Ethernet (PoE) integrat i una excel·lent qualitat
so d'alta definició (HD).
Fàcil d'utilitzar, les funcions potents i un preu raonable ofereixen
una solució excel·lent de comunicacions de veu.
Característiques
Més rendiment, més possibilitats: Equipada amb un potent xip, la sèrie
T3 té una capacitat de càlcul més gran i funcions més
actualitzades, cosa que garanteix més productivitat i una
fluida. Gràcies al seu alt rendiment, la sèrie T3 és capaç d'oferir una
ampliar més serveis per a diferents necessitats comercials.
Àudio HD superior, millor comunicació: la sèrie Yealink T3 proporciona
comunicacions sense distraccions amb líders de la indústria. Tecnologia
filtració intel·ligent del soroll, que ofereix una qualitat de so excel·lent sense
sorolls estranys i permet converses fluides.
Disseny clàssic, detalls pràctics: Dissenyat per l’equip original de
Yealink, la sèrie T3 hereta el concepte de disseny de la família de telèfons IP Yealink
del telèfon. El disseny avançat inclou un aspecte modern i
ergonòmic. Els detalls ofereixen una experiència d’ús més fàcil
i més agradable per als usuaris.
Tot en una plataforma, administració còmoda: fiabilitat i
integracions provades per a Yealink Device Management Platform,
amb el firmware unificat instal·lat, la sèrie T3 és fàcil d’implementar i
administra.
Especificacions
Funcions d'àudio
Veu HD: auricular HD, altaveu HD
Filtre intel·ligent de soroll
Còdec de banda ampla: Opus , G.722
Còdec de banda estreta: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF: en banda, fora de banda (RFC 2833) i SIP INFO
Altaveu manos lliures full-duplex amb AEC, VAD, GNC, AEC, PLC, AJB,
AGC Funcions del telèfon
2 comptes VoIP
Trucada en espera, silenci, DND
Marcatge ràpid amb un sol toc, línia directa
Desviament de trucades, trucada en espera, transferència de trucades
Escolta en grup, SMS, trucada d’emergència
Tornar a marcar, retorn de trucada, resposta automàtica
Conferències locals de 5 vies
Trucada IP directa sense proxy SIP
Selecció / importació / eliminació del to de trucada
Configuració manual o automàtica de la data i l’hora
Pla de marcatge
Navegador XML, URL d’acció / URI
Captures de pantalla integrades
RTCP-XR, VQ-RTCPXR
Clau DSS millorada
Directori
Agenda telefònica local fins a 1000 entrades
Llista negra
Agenda telefònica remota XML / LDAP
Marcatge intel·ligent
Cerca / importació / exportació de l'agenda telefònica
Historial de trucades: fetes / rebudes / perdudes / desviades
Funcions d’IP-PBX
Camp de llum ocupada (BLF), aparença de línia en pont (BLA)
Trucada anònima, rebuig de trucades anònimes
Escriptori compartit, correu de veu
Seients flexibles
Aparcament de trucades, captura de trucades
Executiva i assistent
Enregistrament centralitzat de trucades
Bústia de veu visual
Enregistrament de trucada
Pantalla i indicador
LCD gràfica de 2,3 132x64 píxels amb retroil·luminació
LED per indicar trucades i missatges en espera
LED il·luminats de dos colors (vermell o verd) per a
informació sobre l'estat de la línia
Interfície d'usuari intuïtiva amb icones i tecles de funció
Interfície d'usuari multilingüe
Identificador de trucades amb nom i número
Estalvi d'energia
Tecles de funció
2 tecles de línia amb LED
6 tecles de funció: transferència, missatge, auricular, rediscat,
silenci, altaveu mans lliures
5 tecles de navegació
Tecles de control del volum
Interfície
2 ports Ethernet RJ45 10 / 100M
Alimentació a través d'Ethernet (IEEE 802.3af), classe 2
1 port per a telèfon RJ9 (4P4C)
1 port per a auriculars RJ9 (4P4C)
Altres característiques físiques
Color: Negre
Muntable a la paret
Adaptador de corrent extern Yealink
Entrada AC 100 ~ 240V i sortida DC 5V / 600mA
Consum d'energia (PSU): 2-3 W
Consum d'energia (Po E): 3-4W
Dimensió (W * D * H * T): 188 mm * 189 mm * 162 mm * 50 mm
Humitat de funcionament : 10 ~ 95%
Temperatura de funcionament : -10 ~ 50 ° C (+ 14 ~ 122 ° F)
administració
Configuració: navegador / telèfon / autoaprovisionament
Aprovisionament automàtic mitjançant FTP / TFTP / HTTP / HTTPS per a
desplegament massiu
Aprovisionament automàtic amb PnP
Zero-sp-touch , TR-069
Bloqueig de telèfon per protegir la privadesa personal
Restablir els valors de fàbrica, reiniciar
Exportació del seguiment de paquets, registre del sistema
Xarxa i seguretat
SIP v1 (RFC2543), v 2 (RFC3261)
S'admet la redundància del servidor de trucades
Travessament NAT: mode STUN
Mode proxy i mode d'enllaç SIP d'igual a igual
Assignació d'IP: estàtica / DHCP
Servidor web HTTP / HTTPS
Sincronització de data i hora mitjançant SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: etiquetatge 802.1p / Q (VLAN), capa 3 ToS DSCP
SRTP per a veu
Seguretat de la capa de transport (TLS)
Gestor de certificats HTTPS
Xifratge AES per al fitxer de configuració
Autenticació implícita
Obert VPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
ICE
Volum (m) ³): 0.0048
- Marca
- YEALINK
- Referència
- MGS0000003382
- EAN-13
- 6938818306066
- Pes
- 1 kg