Sichere Zahlung
Karte, Überweisung und Finanzierung. SSL auf allen Seiten.
Weltweiter Versand
Lager verfügbar zu wettbewerbsfähigen Preisen. Lieferzeit je nach Region.
Persönliche Beratung
Rufen Sie uns an: +34 948 088 505 oder schreiben Sie uns. Wir helfen gerne.

YEALINK Tisch-IP-Telefon mit PoE und zwei VoIP-Konten SIP-T31P MGS0000003382

Regular price: 58,59  -6,59%
Price: 54,73 
Bruttopreis
Product availability: Out-of-Stock
Teilen

Wenn lieferbar, bitte benachrichtigen

Interested in this product? Drop us an email and we will let you know when it's available for order.

LieferungLieferzeit wird aktualisiert…

Lieferzeit wird aktualisiert…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Als sehr modernes und benutzerfreundliches IP-Einstiegstelefon bietet Yealink
Das SIP-T31P verfügt über ein extragroßes grafisches LCD-Display mit 132x64 Pixeln und
Hintergrundbeleuchtung, die den Nutzern eine klare visuelle Darstellung bietet.
Das T31P unterstützt zwei VoIP-Konten und bietet
lokale Konferenzen mit 5 Teilnehmern zur Maximierung der Produktivität.

Mit dem verstellbaren Mehrwinkelständer ermöglicht das T31P-IP-Telefon
Ihnen das Arbeiten in verschiedenen Situationen. Darüber hinaus verfügt das T31P über
integriertes Power over Ethernet (PoE) und eine hervorragende Qualität von
High-Definition-Sound (HD).
Die einfache Bedienung, die leistungsstarken Funktionen und der angemessene Preis bieten
eine hervorragende Sprachkommunikationslösung.

Charakteristisch
Mehr Leistung, mehr Möglichkeiten: Ausgestattet mit einem leistungsstarken Chip bietet die
T3-Serie eine höhere Rechenleistung und mehr
aktuelle Funktionen und sorgt so für höhere Produktivität und ein reibungsloseres Büroerlebnis.
Dank ihrer hohen Leistung kann die T3-Serie
mehr Dienste für unterschiedliche geschäftliche Anforderungen unterstützen.
Überragender HD-Sound, bessere Kommunikation: Die Yealink T3-Serie ermöglicht
störungsfreie Kommunikation mit branchenführender Technologie. Die intelligente
Rauschunterdrückungstechnologie sorgt für eine hervorragende Klangqualität ohne
störende Geräusche und ermöglicht reibungslose Gespräche.
Klassisches Design, praktische Details: Entwickelt vom ursprünglichen
Yealink-Team übernimmt die T3-Serie das Designkonzept der Yealink-IP-Telefonfamilie.
Das fortschrittliche Design zeichnet sich durch ein modernes und
ergonomisches Erscheinungsbild aus. Die Details sorgen für eine einfachere Bedienung
und mehr Benutzerfreundlichkeit.
Alles auf einer Plattform, komfortable Verwaltung: Dank bewährter Zuverlässigkeit und
Integrationen mit der Yealink Device Management Platform
einheitlicher Firmware lässt sich die T3-Serie einfach bereitstellen und
verwalten.
Spezifikationen
Audiofunktionen
HD-Sprache: HD-Hörer, HD-Lautsprecher
Intelligenter Rauschfilter
Breitband-Codec: Opus , G.722
Schmalband-Codec: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF: In-Band, Out-of-Band (RFC 2833) und SIP INFO
Vollduplex-Freisprecheinrichtung mit AEC, VAD, GNC, AEC, PLC, AJB,
AGC-Telefonfunktionen
2 VoIP-Konten
Anklopfen, Stummschaltung, DND
Kurzwahl per Tastendruck, Hotline
Anrufweiterleitung, Anklopfen, Anrufweiterleitung
Gruppenhören, SMS, Notruf
Wahlwiederholung, Rückruf, automatische Rufannahme
Lokale Konferenzen mit 5 Teilnehmern
Direkter IP-Anruf ohne SIP-Proxy
Klingeltonauswahl / -import / -löschung
Datum und Uhrzeit manuell oder automatisch einstellen
Wählplan
XML-Browser, Aktions-URL / -URI
Integrierte Screenshots
RTCP-XR, VQ-RTCPXR
Erweiterte DSS-Taste
Verzeichnis
Lokales Telefonbuch mit bis zu 1000 Einträgen
Sperrliste
Remote XML- / LDAP-Telefonbuch
Intelligentes Wählen
Telefonbuchsuche / Import / Export
Anrufliste: gewählt / angenommen / verpasst / weitergeleitet
IP-PBX-Funktionen
Besetztlampenfeld (BLF), Bridged Line Appearance (BLA)
Anonymer Anruf, Abweisung anonymer Anrufe
Shared Desk, Voicemail
Flexible Arbeitsplätze
Anruf parken, Anrufübernahme
Chef und Assistent
Zentrale Anrufaufzeichnung
Visuelle Voicemail
Anrufaufzeichnung
Display und Anzeige
Grafisches 2,3-Zoll-LCD mit 132x64 Pixeln und Hintergrundbeleuchtung
LED für Anruf- und Nachrichtenanzeige
Zweifarbige, beleuchtete LEDs (rot oder grün) für
Leitungsstatusinformationen
Intuitive Benutzeroberfläche mit Symbolen und Funktionstasten
Mehrsprachige Benutzeroberfläche
Anruferkennung mit Name und Nummer
Energie sparen
Funktionstasten
2 Leitungstasten mit LED
6 Funktionstasten: Weiterleitung, Nachricht, Headset, Wahlwiederholung,
Stummschaltung, Freisprecheinrichtung
5 Navigationstasten
Lautstärketasten
Schnittstelle
2 Ethernet-Ports RJ45 10 / 100M
Power over Ethernet (IEEE 802.3af), Klasse 2
1 Telefonanschluss RJ9 (4P4C)
1 Headset-Anschluss RJ9 (4P4C)
Weitere physische Merkmale
FARBE SCHWARZ
Wandmontierbar
Externes Yealink-Netzteil
AC-Eingang 100 ~ 240V und DC-Ausgang 5V / 600mA
Stromverbrauch (PSU): 2-3 W
Leistungsaufnahme (Po E): 3-4W
Abmessungen (B * T * H * T): 188 mm * 189 mm * 162 mm * 50 mm
Betriebsfeuchtigkeit : 10 ~ 95%
Betriebstemperatur : -10 ~ 50 ° C (+ 14 ~ 122 ° F)
Administration
Konfiguration: Browser / Telefon / automatische Bereitstellung
Automatische Bereitstellung über FTP / TFTP / HTTP / HTTPS für
Massenbereitstellung
Automatische Bereitstellung mit PnP
Zero-sp-touch , TR-069
Telefonsperre zum Schutz der Privatsphäre
Auf Werkseinstellungen zurücksetzen, neu starten
Paketmitschnitt-Export, Systemprotokoll
Netzwerk und Sicherheit
SIP v1 (RFC2543), v 2 (RFC3261)
Redundanz des Anrufservers wird unterstützt
NAT-Traversal: STUN-Modus
Proxy-Modus und Peer-to-Peer-SIP-Verbindungsmodus
IP-Zuweisung: statisch / DHCP
HTTP- / HTTPS-Webserver
Datums- und Uhrzeitsynchronisierung über SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: 802.1p- / Q-Tagging (VLAN), Layer-3-ToS-DSCP
SRTP für Sprache
Transport Layer Security (TLS)
HTTPS-Zertifikatsverwaltung
AES-Verschlüsselung der Konfigurationsdatei
Digest-Authentifizierung
offen VPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
ICE
Volumen (m ³): 0.0048
Marke
YEALINK
Referenz
MGS0000003382
EAN-13
6938818306066
Gewicht
1 kg

Kommentare (0)

Derzeit keine Kundenrezensionen.
Lade ...

Zum Seitenanfang