Plată securizată
Card, Bizum, transfer bancar și finanțare. SSL pe toate paginile.
Livrare în toată lumea
Stoc disponibil pentru livrare cu tarife competitive. Verifică termenul de livrare pentru zona ta.
Asistență personalizată
Sună-ne la 948 088 505 sau scrie-ne. Îți răspundem la întrebări și te ajutăm cu comanda.

YEALINK Telefon IP de birou cu PoE și două conturi VoIP SIP-T31P MGS0000003382

Regular price: 58,59 € -6,59%
Price: 54,73 €
Cu TVA
Product availability: Stoc epuizat
Distribuiti

Anunta-ma cand este disponibil

Interested in this product? Drop us an email and we will let you know when it's available for order.

LivrareSe actualizează termenul de livrare…

Se actualizează termenul de livrare…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Ca un telefon IP de nivel de intrare foarte modern și prietenos, Yealink
SIP-T31P are un ecran LCD grafic foarte mare, de 132x64 pixeli, cu
iluminare de fundal, care oferă utilizatorilor o experiență vizuală clară.
T31P oferă suport pentru două conturi VoIP și include conferințe
locale cu 5 participanți, pentru maximizarea productivității.

Cu suportul reglabil cu unghi multiplu, telefonul IP T31P vă oferă
asigură funcționarea în diverse situații. Între timp, T31P dispune
cu Power over Ethernet (PoE) integrat și o calitate excelentă
sunet de înaltă definiție (HD).
Ușor de utilizat, iar funcțiile puternice, împreună cu un preț rezonabil, oferă
o soluție excelentă pentru comunicații vocale.

Caracteristici
Performanță mai mare, mai multe posibilități: Echipată cu un cip puternic, seria
T3 are o capacitate de procesare mai mare și funcții mai
actualizate, ceea ce garantează o productivitate mai mare și un
fluide. Datorită performanței sale ridicate, seria T3 este capabilă să ofere o
extinderea mai multor servicii pentru diverse cerințe comerciale.
Audio HD superior, comunicare mai bună: seria Yealink T3 oferă
comunicare fără distrageri cu liderii industriei. Tehnologie
filtrare inteligentă a zgomotului, care oferă o calitate excelentă a sunetului, fără
zgomote nedorite și permite conversații fluide.
Design clasic, detalii practice: Proiectat de echipa originală
Yealink, seria T3 moștenește conceptul de design al familiei de telefoane IP Yealink
telefonului. Designul avansat include un aspect modern și
ergonomic. Detaliile oferă o experiență de utilizare mai ușoară
și mai prietenoasă pentru utilizatori.
Totul pe o singură platformă, administrare convenabilă: fiabilitate și
integrări testate pentru Yealink Device Management Platform,
cu firmware-ul unificat instalat, seria T3 este ușor de implementat și
administrați.
Specificații
Funcții audio
Voce HD: receptor HD, difuzor HD
Filtru inteligent de zgomot
Codec de bandă largă: Opus , G.722
Codec de bandă îngustă: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF: în bandă, în afara benzii (RFC 2833) și SIP INFO
Boxă handsfree full-duplex cu AEC, VAD, GNC, AEC, PLC, AJB,
AGC Funcții telefon
2 conturi VoIP
Apel în așteptare, dezactivarea sunetului, DND
Apelare rapidă cu o singură atingere, linie directă
Redirecționarea apelurilor, apel în așteptare, transferul apelurilor
Ascultare în grup, SMS, apel de urgență
Reapelare, returnarea apelului, răspuns automat
Conferințe locale pe 5 căi
Apel IP direct fără proxy SIP
Selectarea / importul / ștergerea tonului de apel
Setarea manuală sau automată a datei și orei
Plan de apelare
Browser XML, URL de acțiune / URI
Capturi de ecran integrate
RTCP-XR, VQ-RTCPXR
Cheie DSS îmbunătățită
Agendă
Agendă telefonică locală, până la 1000 de intrări
Listă neagră
Agendă telefonică la distanță XML / LDAP
Apelare inteligentă
Căutare / import / export agendă telefonică
Istoricul apelurilor: efectuate / primite / pierdute / redirecționate
Funcții IP-PBX
Câmp de linie ocupată (BLF), aspect de linie punte (BLA)
Apel anonim, respingerea apelurilor anonime
Birou partajat, mesagerie vocală
Scaune flexibile
Parcarea apelurilor, preluarea apelurilor
Executivă și asistentă
Înregistrarea centralizată a apelurilor
Mesagerie vocală vizuală
Înregistrarea apelului
Ecran și indicator
LCD grafic de 2,3 132x64 pixeli cu iluminare de fundal
LED pentru indicarea apelurilor și a mesajelor în așteptare
LED-uri iluminate în două culori (roșu sau verde) pentru
informații despre starea liniei
Interfață de utilizator intuitivă cu pictograme și taste funcționale
Interfață de utilizator multilingvă
Identificator de apelant cu nume și număr
Economie de energie
Taste funcționale
2 taste de linie cu LED
6 taste funcționale: transfer, mesaj, receptor, reapelare,
dezactivare sunet, difuzor pentru apeluri hands-free
5 taste de navigare
Taste de control al volumului
Interfață
2 porturi Ethernet RJ45 10 / 100M
Alimentare prin Ethernet (IEEE 802.3af), clasa 2
1 port telefon RJ9 (4P4C)
1 port pentru căști RJ9 (4P4C)
Alte caracteristici fizice
CULOARE: NEGRU
Montabil pe perete
Adaptor extern de curent Yealink
Intrare AC 100 ~ 240V și ieșire DC 5V / 600mA
Consum de energie (PSU): 2-3 W
Consum de energie (Po E): 3-4W
Dimensiune (W * D * H * T): 188 mm * 189 mm * 162 mm * 50 mm
Umidade de funcționare : 10 ~ 95%
Temperatură de funcționare : -10 ~ 50 ° C (+ 14 ~ 122 ° F)
administrație
Configurație: browser / telefon / autoprovizionare
Aprovizionare automată prin FTP / TFTP / HTTP / HTTPS pentru
implementare în masă
Aprovizionare automată cu PnP
Zero-sp-touch , TR-069
Blocare telefon pentru protejarea vieții private
Resetare la setările din fabrică, repornire
Exportul urmăririi pachetelor, jurnalul sistemului
Rețea și securitate
SIP v1 (RFC2543), v 2 (RFC3261)
Este acceptată redundanța serverului de apeluri
Traversare NAT: mod STUN
Mod proxy și mod de conectare SIP peer-to-peer
Atribuirea IP: statică / DHCP
Server web HTTP / HTTPS
Sincronizarea datei și orei prin SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: etichetare 802.1p / Q (VLAN), nivelul 3 ToS DSCP
SRTP pentru voce
Securitatea stratului de transport (TLS)
Manager de certificate HTTPS
Criptare AES pentru fișierul de configurare
Autentificare implicită
Deschis VPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
ICE
Volumen (m ³): 0.0048
Marcă
YEALINK
Referință
MGS0000003382
EAN-13
6938818306066
Greutate
1 kg

Comentarii (0)

Nu sunt opinii ale clientilor in acest moment.
Se incarca...

Inapoi la inceput