Carta, bonifico e finanziamento. SSL su tutte le pagine.
Magazzino disponibile con tariffe competitive. Tempi di consegna in base alla zona.
Chiamaci al +34 948 088 505 o scrivici. Rispondiamo a domande e ordini.
YEALINK Telefono IP da tavolo con PoE e due account VoIP SIP-T31P MGS0000003382
Avvisami quando disponibile
Sei interessato a questo prodotto? Inviaci un'email e ti faremo sapere quando sarà disponibile per l'ordine.
ConsegnaAggiornamento dei tempi di consegna…Ordina entro — per riceverlo circa Aggiornamento dei tempi di consegna…
Aggiornamento dei tempi di consegna…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La data corrisponde all’articolo con i tempi di consegna più lunghi
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSIP-T31P dispone di un display LCD grafico extra-large da 132x64 pixel con
retroilluminazione che offre agli utenti un’esperienza visiva chiara.
Il T31P supporta due account VoIP e include conferenze
locali a 5 partecipanti per massimizzare la produttività.
Grazie al supporto regolabile multi-angolo, il telefono IP T31P consente di
lavorare in diverse situazioni. Inoltre, il T31P è dotato
di Power over Ethernet (PoE) integrato e di un’eccellente qualità di
suono ad alta definizione (HD).
Facili da usare, le potenti funzionalità e il prezzo ragionevole offrono
un'eccellente soluzione per le comunicazioni vocali.
Caratteristica
Prestazioni superiori, più possibilità: dotata di un potente chip, la
serie T3 offre una maggiore capacità di elaborazione e funzionalità più
aggiornate, garantendo una maggiore produttività e un'esperienza d'ufficio più
fluida. Grazie alle sue elevate prestazioni, la serie T3 è in grado di
supportare più servizi per soddisfare diverse esigenze aziendali.
Audio HD superiore, comunicazioni migliori: la serie Yealink T3 offre
comunicazioni senza distrazioni grazie a una tecnologia all'avanguardia. La tecnologia intelligente di
filtraggio del rumore offre un'eccellente qualità audio senza
rumori indesiderati e consente conversazioni fluide.
Design classico, dettagli pratici: progettata dal team originale di
Yealink, la serie T3 eredita il concept di design della famiglia di telefoni IP Yealink.
Il design avanzato presenta un aspetto moderno e
ergonomico. I dettagli rendono l'utilizzo più semplice
e più intuitivo per gli utenti.
Tutto su un'unica piattaforma, per una gestione pratica: grazie all'affidabilità comprovata e alle
integrazioni con Yealink Device Management Platform,
al firmware unificato, la serie T3 è facile da implementare e
gestire.
Specifiche
Funzioni audio
Voce HD: cornetta HD, altoparlante HD
Filtro intelligente per la riduzione del rumore
Codec a banda larga: Opus , G.722
Codec a banda stretta: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF: in banda, fuori banda (RFC 2833) e SIP INFO
Vivavoce full duplex con AEC, VAD, GNC, AEC, PLC, AJB,
Funzioni telefoniche AGC
2 account VoIP
Avviso di chiamata, silenziamento, DND
Chiamata rapida con un solo tasto, linea diretta
Inoltro di chiamata, avviso di chiamata, trasferimento di chiamata
Ascolto di gruppo, SMS, chiamata di emergenza
Riselezione, richiamata, risposta automatica
Conferenze locali a 5 partecipanti
Chiamata IP diretta senza proxy SIP
Selezione / importazione / eliminazione della suoneria
Impostare la data e l’ora manualmente o automaticamente
Piano di numerazione
Browser XML, URL / URI di azione
Screenshot integrati
RTCP-XR, VQ-RTCPXR
Tasto DSS avanzato
Rubrica
Rubrica telefonica locale fino a 1000 voci
Lista nera
Rubrica telefonica remota XML / LDAP
Composizione intelligente
Ricerca / importazione / esportazione della rubrica telefonica
Cronologia chiamate: effettuate / ricevute / perse / inoltrate
Funzioni IP-PBX
Campo lampada occupata (BLF), aspetto linea condivisa (BLA)
Chiamata anonima, rifiuto delle chiamate anonime
Postazione condivisa, segreteria telefonica
Postazioni flessibili
Parcheggio di chiamata, risposta per assenza
Dirigente e assistente
Registrazione centralizzata delle chiamate
Segreteria telefonica visiva
Registrazione delle chiamate
Display e indicatore
LCD grafico da 2,3 pollici, 132x64 pixel, con retroilluminazione
LED per l’indicazione di chiamata e messaggio in attesa
LED illuminati a due colori (rosso o verde) per
le informazioni sullo stato della linea
Interfaccia utente intuitiva con icone e tasti funzione
Interfaccia utente multilingue
Identificativo del chiamante con nome e numero
Risparmio energetico
Tasti funzione
2 tasti di linea con LED
6 tasti funzione: trasferimento, messaggio, cuffia, ricomposizione,
silenzioso, altoparlante vivavoce
5 tasti di navigazione
Tasti di controllo del volume
Interfaccia
2 porte Ethernet RJ45 10 / 100M
Alimentazione tramite Ethernet (IEEE 802.3af), classe 2
1 porta telefonica RJ9 (4P4C)
1 porta per cuffie RJ9 (4P4C)
Altre caratteristiche fisiche
COLORE: NERO
Montabile a parete
Adattatore CA esterno Yealink
Ingresso CA 100 ~ 240V e uscita CC 5V / 600mA
Consumo energetico (PSU): 2-3 W
Consumo energetico (Po E): 3-4W
Dimensioni (L * P * A * T): 188 mm * 189 mm * 162 mm * 50 mm
Umidità di funzionamento : 10 ~ 95%
Temperatura di esercizio : -10 ~ 50 ° C (+ 14 ~ 122 ° F)
amministrazione
Configurazione: browser / telefono / auto-provisioning
Provisioning automatico tramite FTP / TFTP / HTTP / HTTPS per
distribuzione su larga scala
Auto-provisioning con PnP
Zero-sp-touch , TR-069
Blocco del telefono per proteggere la privacy personale
Ripristino delle impostazioni di fabbrica, riavvio
Esportazione della traccia dei pacchetti, registro di sistema
Rete e sicurezza
SIP v1 (RFC2543), v 2 (RFC3261)
È supportata la ridondanza del server di chiamata
Attraversamento NAT: modalità STUN
Modalità proxy e modalità di collegamento SIP peer-to-peer
Assegnazione IP: statica / DHCP
Server web HTTP / HTTPS
Sincronizzazione di data e ora tramite SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: tagging 802.1p / Q (VLAN), ToS DSCP di livello 3
SRTP per la voce
Sicurezza del livello di trasporto (TLS)
Gestore dei certificati HTTPS
Crittografia AES del file di configurazione
Autenticazione Digest
aprire VPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
GHIACCIO
Volume (m ³): 0.0048
- Marca
- YEALINK
- Riferimento
- MGS0000003382
- EAN-13
- 6938818306066
- Peso
- 1 kg