Secure payment
Card, bank transfer and financing. SSL on every page.
Worldwide shipping
Stock available for shipping at competitive rates. Delivery times vary by region.
Personalized support
Call us at +34 948 088 505 or email us. We answer questions and help with your order.

YEALINK Desktop IP phone with PoE and two VoIP accounts SIP-T31P MGS0000003382

Regular price: €58.59 -6.59%
Price: €54.73
Tax included
Product availability: Fuera de stock
Share

Notify me when available

Interested in this product? Drop us an email and we will let you know when it's available for order.

DeliveryUpdating delivery estimate…

Updating delivery estimate…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
As a very modern and user-friendly entry-level IP phone, Yealink
SIP-T31P has an extra-large 132x64-pixel graphical LCD screen with
backlighting that provides users with a clear visual experience.
The T31P supports two VoIP accounts and includes
5-way local conferencing to maximize productivity.

Working with the adjustable multi-angle stand, the T31P IP phone
ensures you can work in different situations. Meanwhile, the T31P features
built-in Power over Ethernet (PoE) and excellent quality of
high-definition (HD) sound.
Easy to use, with powerful features and a reasonable price, offering
an excellent voice communications solution.

Characteristic
Higher performance, more possibilities: Equipped with a powerful chip, the
T3 series has greater computing power and more
up-to-date features, ensuring greater productivity and a smoother office
experience. Thanks to its high performance, the T3 series can
support more services for different business needs.
Superior HD audio, better communication: The Yealink T3 series delivers
distraction-free communications with industry-leading technology. Intelligent
noise filtering technology delivers excellent sound quality without
unwanted noise and enables smooth conversations.
Classic design, practical details: Designed by the original
Yealink team, the T3 series inherits the design concept of the Yealink IP phone family.
The advanced design features a modern
and ergonomic appearance. The details make the operating experience easier
and more user-friendly.
All on one platform, convenient management: With proven reliability and
integrations with the Yealink Device Management Platform,
and unified firmware, the T3 series is easy to deploy and
manage.
specs
Audio features
HD voice: HD handset, HD speaker
Intelligent noise filter
Wideband codec: Opus , G.722
Narrowband codec: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF: in-band, out-of-band (RFC 2833) and SIP INFO
Full-duplex hands-free speakerphone with AEC, VAD, GNC, AEC, PLC, AJB,
AGC Phone Features
2 VoIP accounts
Call waiting, mute, DND
One-touch speed dial, hotline
Call forwarding, call waiting, call transfer
Group listening, SMS, emergency call
Redial, call return, auto answer
5-way local conferences
Direct IP call without SIP proxy
Ringtone selection / import / deletion
Set the date and time manually or automatically
Dial plan
XML browser, action URL / URI
Integrated screenshots
RTCP-XR, VQ-RTCPXR
Enhanced DSS key
Directory
Local phonebook with up to 1000 entries
Blacklist
Remote XML / LDAP phonebook
Intelligent dialing
Phonebook search / import / export
Call history: dialed / received / missed / forwarded
IP-PBX features
Busy Lamp Field (BLF), Bridged Line Appearance (BLA)
Anonymous call, anonymous call rejection
Hot desking, voicemail
Flexible seating
Call parking, call pickup
Executive and Assistant
Centralized call recording
Visual voicemail
Call recording
Display and indicator
2.3-inch 132x64-pixel graphical LCD with backlight
LED for call and message-waiting indication
Two-color illuminated LEDs (red or green) for
line status information
Intuitive user interface with icons and function keys
Multilingual user interface
Caller ID with name and number
Energy saving
Function keys
2 line keys with LED
6 function keys: transfer, message, headset, redial,
mute, hands-free speaker
5 navigation keys
Volume control keys
Interface
2 Ethernet ports RJ45 10 / 100M
Power over Ethernet (IEEE 802.3af), class 2
1 phone port RJ9 (4P4C)
1 headset port RJ9 (4P4C)
Other physical features
COLOUR: BLACK
Wall-mountable
Yealink external AC adapter
AC input 100 ~ 240V and DC output 5V / 600mA
Power consumption (PSU): 2-3 W
Power consumption (Po E): 3-4W
Dimensions (W * D * H * T): 188 mm * 189 mm * 162 mm * 50 mm
Operating humidity : 10 ~ 95%
Operating temperature : -10 ~ 50 ° C (+ 14 ~ 122 ° F)
administration
Configuration: browser / phone / auto-provisioning
Automatic provisioning via FTP / TFTP / HTTP / HTTPS for
mass deployment
Auto-provisioning with PnP
Zero-sp-touch , TR-069
Phone lock to protect personal privacy
Factory reset, reboot
Packet trace export, system log
Network and security
SIP v1 (RFC2543), v 2 (RFC3261)
Call server redundancy is supported
NAT traversal: STUN mode
Proxy mode and peer-to-peer SIP link mode
IP assignment: static / DHCP
HTTP / HTTPS web server
Date and time synchronization via SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: 802.1p / Q tagging (VLAN), Layer 3 ToS DSCP
SRTP for voice
Transport Layer Security (TLS)
HTTPS certificate manager
AES encryption for configuration file
Digest authentication
open VPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
ICE
Volume (m ³): 0.0048
Brand
YEALINK
Reference
MGS0000003382
EAN-13
6938818306066
Weight
1 kg

Comments (0)

No customer reviews for the moment.
Loading...

Back to top