Karta, Bizum, prevod a financovanie. SSL na všetkých stránkach.
Tovar skladom pripravený na odoslanie za konkurencieschopné ceny. Overte si dodaciu lehotu pre vašu oblasť.
Zavolajte nám na 948 088 505 alebo nám napíšte. Zodpovieme otázky a pomôžeme s objednávkou.
YEALINK Stolový IP telefón s PoE a dvoma účtami VoIP SIP-T31P MGS0000003382
Upozorniť ma pri dostupnosti
Máte záujem o tento produkt? Zadajte e-mail a budeme vás informovať, keď bude znovu dostupný.
DoručenieAktualizuje sa dodacia lehota…Objednajte do — a dorazí približne Aktualizuje sa dodacia lehota…
Aktualizuje sa dodacia lehota…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Dátum zodpovedá položke s najdlhšou dodacou lehotou
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSIP-T31P má mimoriadne veľký grafický LCD displej s rozlíšením 132x64 pixelov a
podsvietením, ktoré používateľom poskytuje jasný obraz.
T31P podporuje dva účty VoIP a ponúka konferenčné hovory
s 5 účastníkmi na maximalizáciu produktivity.
Vďaka nastaviteľnému viacuhlovému stojanu ponúka IP telefón T31P
zabezpečuje prácu v rôznych situáciách. Medzitým T31P disponuje
s integrovaným Power over Ethernet (PoE) a výbornou kvalitou
zvuk vo vysokom rozlíšení (HD).
Jednoduché používanie, výkonné funkcie a rozumná cena ponúkajú
vynikajúce riešenie hlasovej komunikácie.
Vlastnosti
Vyšší výkon, viac možností: Séria T3 je vybavená výkonným čipom a má
vyšší výpočtový výkon a viac funkcií
aktualizované, čo zaručuje vyššiu produktivitu a
plynulý zážitok. Vďaka vysokému výkonu dokáže séria T3
rozšírenie služieb pre rôzne obchodné potreby.
Vynikajúci zvuk HD, lepšia komunikácia: séria Yealink T3 poskytuje
komunikácia bez rušenia s lídrami odvetvia. Technológia
inteligentné filtrovanie šumu, ktoré poskytuje vynikajúcu kvalitu zvuku bez
rušivých zvukov a umožňuje plynulé rozhovory.
Klasický dizajn, praktické detaily: Navrhnuté pôvodným tímom spoločnosti Yealink
Séria T3 od spoločnosti Yealink preberá koncepciu dizajnu rodiny IP telefónov Yealink
telefónu. Pokročilý dizajn zahŕňa moderný a
ergonomický vzhľad. Detaily umožňujú jednoduchšie ovládanie
a používateľom spríjemňujú ovládanie.
Všetko na jednej platforme, pohodlná správa: Spoľahlivosť a
overené integrácie platformy Yealink Device Management Platform,
vďaka jednotnému firmvéru sa séria T3 jednoducho nasadzuje a
spravujte.
Špecifikácie
Zvukové funkcie
HD zvuk: HD slúchadlo, HD reproduktor
Inteligentný filter šumu
Širokopásmový kodek: Opus , G.722
Úzkopásmový kodek: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF: v pásme, mimo pásma (RFC 2833) a SIP INFO
Handsfree reproduktor s plným duplexom a AEC, VAD, GNC, AEC, PLC, AJB,
AGC Funkcie telefónu
2 účty VoIP
Podržanie hovoru, stlmenie, DND
Jednodotyková rýchla voľba, priama linka
Presmerovanie hovoru, podržanie hovoru, prepojenie hovoru
Skupinové počúvanie, SMS, tiesňové volanie
Opätovné vytočenie, spätné volanie, automatická odpoveď
Lokálne päťcestné konferencie
Priamy IP hovor bez SIP proxy servera
Výber / import / odstránenie zvonenia
Manuálne alebo automatické nastavenie dátumu a času
Plán vytáčania
XML prehliadač, akčná URL / URI
Integrované snímky obrazovky
RTCP-XR, VQ-RTCPXR
Vylepšený kľúč DSS
Adresár
Lokálny telefónny zoznam až 1000 záznamov
Čierna listina
Vzdialený telefónny zoznam XML / LDAP
Inteligentné vytáčanie
Vyhľadávanie / import / export telefónneho zoznamu
História hovorov: odchádzajúce / prijaté / zmeškané / presmerované
Funkcie IP-PBX
Pole obsadenej linky (BLF), vzhľad premosťovanej linky (BLA)
Anonymný hovor, odmietnutie anonymných hovorov
Zdieľaný pracovný stôl, hlasová schránka
Flexibilné sedadlá
Zaparkovanie hovoru, prevzatie hovoru
Vedúci pracovník a asistent
Centralizované nahrávanie hovorov
Vizuálna hlasová schránka
Nahrávanie hovorov
Displej a indikátor
2,3-palcový grafický LCD displej s rozlíšením 132x64 pixelov a podsvietením
LED indikácia hovoru a čakajúcej správy
Dvojfarebné (červené alebo zelené) svietiace LED diódy na
informácie o stave linky
Intuitívne používateľské rozhranie s ikonami a funkčnými tlačidlami
Viacjazyčné používateľské rozhranie
Identifikácia volajúceho s menom a číslom
Úspora energie
Funkčné tlačidlá
2 linkové klávesy s LED
funkčné klávesy: prepojenie, správa, slúchadlo, opakovaná voľba,
stlmenie zvuku, hlasitý odposluch
5 navigačných klávesov
Tlačidlá ovládania hlasitosti
Rozhranie
2 Ethernet porty RJ45 10 / 100M
Napájanie cez Ethernet (IEEE 802.3af), trieda 2
1 port pre telefón RJ9 (4P4C)
1 port pre slúchadlá RJ9 (4P4C)
Ďalšie fyzické vlastnosti
Farba: Čierna
Možnosť montáže na stenu
Externý adaptér striedavého prúdu Yealink
Vstup AC 100 ~ 240V a výstup DC 5V / 600mA
Spotreba energie (PSU): 2-3 W
Spotreba energie (Po E): 3-4W
Rozmery (W * D * H * T): 188 mm * 189 mm * 162 mm * 50 mm
Pracujú vlhkosť : 10 ~ 95%
Prevádzková teplota : -10 ~ 50 ° C (+ 14 ~ 122 ° F)
administrácia
Konfigurácia: prehliadač / telefón / automatické zriadenie
Automatické zriaďovanie cez FTP / TFTP / HTTP / HTTPS pre
hromadné nasadenie
Automatické zriaďovanie s PnP
Zero-sp-touch , TR-069
Zámok telefónu na ochranu osobného súkromia
Obnovenie výrobných nastavení, reštartovanie
Export sledovania balíkov, systémový protokol
Sieť a zabezpečenie
SIP v1 (RFC2543), v 2 (RFC3261)
Podporuje sa redundancia volacieho servera
Prechod cez NAT: režim STUN
Režim proxy a režim SIP spojenia peer-to-peer
Priradenie IP: statická / DHCP
Webový server HTTP / HTTPS
Synchronizácia dátumu a času prostredníctvom SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: označovanie 802.1p / Q (VLAN), vrstva 3 ToS DSCP
SRTP pre hlas
Zabezpečenie transportnej vrstvy (TLS)
Správca certifikátov HTTPS
Šifrovanie AES pre konfiguračný súbor
Implicitná autentifikácia
Otvoriť VPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
ICE
Objem (m ³): 0.0048
- Značka
- YEALINK
- Referenčné číslo
- MGS0000003382
- EAN-13
- 6938818306066
- Hmotnosť
- 1 kg