Κάρτα, Bizum, τραπεζικό έμβασμα και χρηματοδότηση. SSL σε όλες τις σελίδες.
Απόθεμα διαθέσιμο για αποστολή με ανταγωνιστικές τιμές. Δείτε τον χρόνο παράδοσης για την περιοχή σας.
Καλέστε μας στο 948 088 505 ή γράψτε μας. Λύνουμε τις απορίες σας και σας βοηθάμε με την παραγγελία.
YEALINK Επιτραπέζιο τηλέφωνο IP με PoE και δύο λογαριασμούς VoIP SIP-T31P MGS0000003382
Ειδοποιήστε με όταν είναι διαθέσιμο
Ενδιαφέρεστε για αυτό το προϊόν; Στείλτε μας ένα email και θα σας ενημερώσουμε πότε θα είναι διαθέσιμο για παραγγελία.
ΠαράδοσηΕνημέρωση του χρόνου παράδοσης…Παραγγείλετε μέσα σε — για να το λάβετε περίπου Ενημέρωση του χρόνου παράδοσης…
Ενημέρωση του χρόνου παράδοσης…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Η ημερομηνία αφορά το προϊόν με τον μεγαλύτερο χρόνο παράδοσης
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosΤο SIP-T31P διαθέτει μια εξαιρετικά μεγάλη γραφική οθόνη LCD 132x64 pixel με
οπίσθιο φωτισμό που προσφέρει στους χρήστες καθαρή εικόνα.
Το T31P υποστηρίζει δύο λογαριασμούς VoIP και περιλαμβάνει τοπικές διασκέψεις
5 συμμετεχόντων για μεγιστοποίηση της παραγωγικότητας.
Σε συνδυασμό με τη ρυθμιζόμενη βάση πολλαπλών γωνιών, το τηλέφωνο IP T31P προσφέρει
εξασφαλίζει λειτουργία σε διαφορετικές καταστάσεις. Εν τω μεταξύ, το T31P διαθέτει
με ενσωματωμένο Power over Ethernet (PoE) και εξαιρετική ποιότητα
ήχο υψηλής ευκρίνειας (HD).
Η ευκολία χρήσης και οι ισχυρές λειτουργίες, σε συνδυασμό με την προσιτή τιμή, προσφέρουν
μια εξαιρετική λύση φωνητικής επικοινωνίας.
Χαρακτηριστικά
Υψηλότερη απόδοση, περισσότερες δυνατότητες: Εξοπλισμένη με ένα ισχυρό τσιπ, η
σειρά T3 διαθέτει μεγαλύτερη υπολογιστική ισχύ και περισσότερες λειτουργίες
ενημερωμένα, πράγμα που εξασφαλίζει μεγαλύτερη παραγωγικότητα και ένα
και προσφέρει πιο ομαλή εμπειρία. Χάρη στις υψηλές επιδόσεις της, η σειρά T3 μπορεί να
επέκταση περισσότερων υπηρεσιών για διαφορετικές εμπορικές ανάγκες.
Ανώτερος ήχος HD, καλύτερη επικοινωνία: η σειρά Yealink T3 παρέχει
επικοινωνίες χωρίς περισπασμούς με ηγέτες του κλάδου. Τεχνολογία
έξυπνο φιλτράρισμα θορύβου, προσφέροντας εξαιρετική ποιότητα ήχου χωρίς
ανεπιθύμητους θορύβους και επιτρέπει ομαλές συνομιλίες.
Κλασικός σχεδιασμός, πρακτικές λεπτομέρειες: σχεδιασμένο από την αρχική ομάδα
Yealink, η σειρά T3 κληρονομεί τη σχεδιαστική φιλοσοφία της οικογένειας τηλεφώνων IP της Yealink
τηλεφώνου. Ο προηγμένος σχεδιασμός περιλαμβάνει μοντέρνα εμφάνιση και
εργονομικά χαρακτηριστικά. Οι λεπτομέρειες κάνουν τη χρήση ευκολότερη
και πιο φιλική προς τους χρήστες.
Όλα σε μία πλατφόρμα, εύκολη διαχείριση: αξιοπιστία και
δοκιμασμένες ενσωματώσεις με το Yealink Device Management Platform,
με εγκατεστημένο ενιαίο υλικολογισμικό, η σειρά T3 είναι εύκολη στην ανάπτυξη και
διαχειριστείτε.
Προδιαγραφές
Λειτουργίες ήχου
Ήχος HD: ακουστικό HD, ηχείο HD
Έξυπνο φίλτρο θορύβου
Κωδικοποιητής ευρείας ζώνης: Opus , G.722
Κωδικοποιητής στενής ζώνης: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC
DTMF: εντός ζώνης, εκτός ζώνης (RFC 2833) και SIP INFO
Ηχείο handsfree full-duplex με AEC, VAD, GNC, AEC, PLC, AJB,
AGC Λειτουργίες τηλεφώνου
2 λογαριασμοί VoIP
Αναμονή κλήσης, σίγαση, DND
Ταχεία κλήση με ένα πάτημα, απευθείας γραμμή
Προώθηση κλήσεων, αναμονή κλήσης, μεταφορά κλήσεων
Ομαδική ακρόαση, SMS, κλήση έκτακτης ανάγκης
Επανάκληση, επιστροφή κλήσης, αυτόματη απάντηση
Τοπικές διασκέψεις 5 δρόμων
Απευθείας κλήση IP χωρίς διακομιστή μεσολάβησης SIP
Επιλογή / εισαγωγή / διαγραφή ήχου κλήσης
Μη αυτόματη ή αυτόματη ρύθμιση ημερομηνίας και ώρας
Σχέδιο κλήσης
Πρόγραμμα περιήγησης XML, URL ενέργειας / URI
Ενσωματωμένα στιγμιότυπα οθόνης
RTCP-XR, VQ-RTCPXR
Βελτιωμένο κλειδί DSS
Κατάλογος
Τοπικός τηλεφωνικός κατάλογος έως 1000 εγγραφές
Μαύρη λίστα
Απομακρυσμένος τηλεφωνικός κατάλογος XML / LDAP
Έξυπνη κλήση
Αναζήτηση / εισαγωγή / εξαγωγή τηλεφωνικού καταλόγου
Ιστορικό κλήσεων: εξερχόμενες / εισερχόμενες / αναπάντητες / προωθημένες
Λειτουργίες IP-PBX
Πεδίο κατειλημμένης γραμμής (BLF), εμφάνιση γεφυρωμένης γραμμής (BLA)
Ανώνυμη κλήση, απόρριψη ανώνυμων κλήσεων
Κοινόχρηστο γραφείο, τηλεφωνητής
Ευέλικτα καθίσματα
Στάθμευση κλήσεων, παραλαβή κλήσεων
Στέλεχος και βοηθός
Κεντρική καταγραφή κλήσεων
Οπτικός φωνητικός ταχυδρόμος
Καταγραφή κλήσης
Οθόνη και ένδειξη
Γραφική οθόνη LCD 2,3 132x64 pixel με οπίσθιο φωτισμό
LED για ένδειξη κλήσης και μηνύματος σε αναμονή
Φωτιζόμενες LED δύο χρωμάτων (κόκκινες ή πράσινες) για
πληροφορίες κατάστασης γραμμής
Διαισθητική διεπαφή χρήστη με εικονίδια και πλήκτρα λειτουργιών
Πολύγλωσση διεπαφή χρήστη
Αναγνώριση κλήσης με όνομα και αριθμό
Εξοικονόμηση ενέργειας
Πλήκτρα λειτουργιών
2 πλήκτρα γραμμής με LED
6 πλήκτρα λειτουργιών: μεταφορά, μήνυμα, ακουστικό, επανάκληση,
σίγαση, ανοικτή ακρόαση
5 πλήκτρα πλοήγησης
Πλήκτρα ελέγχου έντασης ήχου
Διεπαφή
2 Ethernet πύλες RJ45 10 / 100M
Τροφοδοσία μέσω Ethernet (IEEE 802.3af), κατηγορία 2
1 θύρα τηλεφώνου RJ9 (4P4C)
1 θύρα ακουστικών RJ9 (4P4C)
Άλλα φυσικά χαρακτηριστικά
ΧΡΩΜΑ: ΜΑΥΡΟ
Δυνατότητα επιτοίχιας τοποθέτησης
Εξωτερικός προσαρμογέας ρεύματος Yealink
Είσοδος AC 100 ~ 240V και έξοδος DC 5V / 600mA
Κατανάλωση ενέργειας (PSU): 2-3 W
Κατανάλωση ενέργειας (Po E): 3-4W
Διαστάσεις (W * D * H * T): 188 mm * 189 mm * 162 mm * 50 mm
Υγρασία λειτουργίας : 10 ~ 95%
Θερμοκρασία λειτουργίας : -10 ~ 50 ° C (+ 14 ~ 122 ° F)
διαχείριση
Διαμόρφωση: πρόγραμμα περιήγησης / τηλέφωνο / αυτόματη παροχή
Αυτόματη παροχή ρυθμίσεων μέσω FTP / TFTP / HTTP / HTTPS για
μαζική ανάπτυξη
Αυτόματος εφοδιασμός με PnP
Zero-sp-touch , TR-069
Κλείδωμα τηλεφώνου για την προστασία της προσωπικής ιδιωτικότητας
Επαναφορά εργοστασιακών ρυθμίσεων, επανεκκίνηση
Εξαγωγή παρακολούθησης πακέτων, αρχείο καταγραφής συστήματος
Δίκτυο και ασφάλεια
SIP v1 (RFC2543), v 2 (RFC3261)
Υποστηρίζεται πλεονασμός διακομιστή κλήσεων
Διέλευση NAT: λειτουργία STUN
Λειτουργία διακομιστή μεσολάβησης και λειτουργία σύνδεσης SIP peer-to-peer
Ανάθεση IP: στατική / DHCP
Διακομιστής ιστού HTTP / HTTPS
Συγχρονισμός ημερομηνίας και ώρας μέσω SNTP
UDP / TCP / DNS-SRV (RFC 3263)
QoS: επισήμανση 802.1p / Q (VLAN), επίπεδο 3 ToS DSCP
SRTP για φωνή
Ασφάλεια επιπέδου μεταφοράς (TLS)
Διαχειριστής πιστοποιητικών HTTPS
Κρυπτογράφηση AES για αρχείο ρυθμίσεων
Σιωπηρή πιστοποίηση
Ανοιχτό VPN, IEEE802.1X
IPv6
VLAN LLDP / CDP / DHCP
ICE
Όγκος (m ³): 0.0048
- Μάρκα
- YEALINK
- Κωδικός
- MGS0000003382
- EAN-13
- 6938818306066
- Βάρος
- 1 kg