Kort, Bizum, banköverföring och finansiering. SSL på alla sidor.
Lagervara redo för leverans till konkurrenskraftiga priser. Kontrollera leveranstiden för ditt område.
Ring oss på 948 088 505 eller skriv till oss. Vi svarar på dina frågor och hjälper dig med beställningen.
TP-LINK Switch gestionado de 16 ranuras SFP+ 10G TL-SX3016F JETSTREAM-L2+ MGS0000019801
LeveransLeveransberäkningen uppdateras…Beställ inom — för leverans omkring Leveransberäkningen uppdateras…
Leveransberäkningen uppdateras…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datumet avser varan med längst leveranstid
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch administrado JetStream de 16 puertos 10GE SFP+ L2+
16 fullständiga SFP+ 10 GE-platser: De ultrasnabba fullständiga SFP+-platserna på 10 Gbps ger höghastighetsanslutning för aggregering och 320 Gbps icke-blockerande växlingskapacitet.
Många L2- och L2+-funktioner: stöder ett komplett utbud av L2- och L2+-funktioner, inklusive statisk routing, QoS på företagsnivå, IGMP Snooping med mera.
Estrategias de seguridad sólidas : ayuda a proteger la inversión en el área LAN con enlace de puerto IP-MAC integrado, ACL, seguridad de puerto, autenticación 802.1X y más.
Fuentes de alimentación redundantes dobles : dos fuentes de alimentación que se respaldan entre sí lo convierten en una opción ideal para una arquitectura de red confiable.
Gestión centralizada de la nube : se integra en Omada SDN para el acceso a la nube y la gestión remota.
Oberoende administration: Web, CLI (konsolport, Telnet, SSH), SNMP, RMON och dubbel avbildning ger kraftfulla administrationsfunktioner.
HARDWAREFUNKTIONER
Gränssnitt
Spårvyer 16 10GE SFP +
1 konsolport RJ45
1 micro-USB-konsolport
Cantidad de Ventiladores : 1
Fuente de Alimentación: 100-240 V AC~50/60 Hz
Dimensiones: 17.3 8.7 1.7 in (440 220 44 mm)
Montaje: Montaje en Rack
Consumo de Potencia Máximo 32.74 W (220 V / 50 Hz)
Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz)
Prestanda
Capacidad de Conmutación 320 Gbps
Tasa de Reenvío de Paquetes 238.08 Mpps
Tabla de Direcciones MAC 32 K
Jumbo Frame 9 KB
Programvarukrakteristiker
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (streng prioritering)
WRR (Viktad Round Robin)
SP + WRR
Control de Ancho de Banda
Portbaserad / flödesbaserad klassificeringsminskning
Rendimiento más fluido
Action genom flödena
Spegling (till kompatibelt gränssnitt)
Omdirigering (till kompatibel gränssnitt)
Hastighetsigräns
QoS-övervakning
Características L2 y L2+ Agregar un link
- Aggregering av statiska länkar
LACP 802.3ad
Upp till 8 aggregeringsgrupper, som innehåller 8 portar per grupp
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
STP-säkerhet: TC Protect, BPDU Filter, Root Protect
Detección de bucle invertido
Portbaserad
VLAN-baserad
Flödeskontroll
- Flödeskontroll 802.3x
HOL-blockeringsprevention
Reflejo
- Portduplering
CPU-duplicering
Tolv femtionio på natten
Många till en
Tx / Rx / Båda
Multicast L2 Inspección IGMP
- IGMP Inspection v1 / v2 / v3
Snabb utgång
IGMP-sökfråga
IGMP-autentisering
IGMP-autentisering
Indagación MLD
MLD v1 / v2-sökning
Snabb utgång
MLD-sökfråga
Statisk gruppkonfiguration
Begränsad IP-multicast
MVR
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Maximala grupper av VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
Portbaserad QinQ
Selektiv QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Käll-MAC
Mål-MAC
VLAN-ID
Användarprioritet
Etertyp
IP ACL
-IP de origen
Mål-IP
Fragment
IP-protokoll
TCP-flagga
TCP / UDP-port
TOS DSCP / IP
Användarprioritet
Kombinerad ACL
Contenido de paquete ACL
ACL för IPv6
Política
Spegelbild
Omdirigering
Hastighetsigräns
QoS-övervakning
ACL tillämpas på port / VLAN
Seguridad Enlace de puerto IP-MAC
512 poster
DHCP-sökning
- ARP-inspektion
IPv4-källskydd: 100 poster
Enlace IPv6-MAC-Port
512 poster
DHCPv6-sökning
ND-detektering
IPv6-källskydd: 100 poster
Defensa DoS
Seguridad de puerto estática / dinámica
Upp till 64 MAC-adresser per port
Control de tormentas de difusión / multidifusión / unidifusión
Kbps / förhållandekontrollläge
802.1X
Portbaserad autentisering
- Mac-baserad autentisering
VLAN-tilldelning
MAB
- Gäst VLAN
- Stöder Radius-autentisering och redovisning
AAA (inklusive TACACS +)
Portisolering
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
Control de acceso basado en IP / Puerto / MAC
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL för IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
IPv6-applikationer
DHCPv6-klient
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
- IPv 6 TFTP
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 statiska vägar
Statisk ARP
128 statiska poster
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
DHCP-gränssnittrelä
DHCP VLAN-relä
Relä DHCP L2
Gestión GUI basada en web
Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
SNMP v1 / v2c / v3
- Fälla / Rapportera
RMON (1,2,3,9 grupper)
Plantilla SDM
Cliente DHCP / BOOTP
802.1ab LLDP / LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
EEE
Recuperación de contraseña
SNTP
Registro del sistema
Características Avanzadas Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador basado en la nube
Descubrimiento automático de dispositivos
Configuración por lotes
Batchuppdatering av firmware
Monitoreo de red inteligente
Varningar om onormala händelser
Configuración unificada
Programa de reinicio
ZTP (aprovisionamiento sin intervención) *
MIBs MIB II (RFC1213)
Gränssnitt MIB (RFC2233)
Interfaz Ethernet MIB (RFC1643)
Puente MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Stöder privat MIB från TP-Link
Andra
CE, FCC, RoHS-certifieringar
Volym (m ³): 0.0180
- Märke
- TP-LINK
- Artikelnummer
- MGS0000019801
- EAN-13
- 6935364006433
- Vikt
- 5 kg