Pagamento sicuro
Carta, bonifico e finanziamento. SSL su tutte le pagine.
Spedizioni in tutto il mondo
Magazzino disponibile con tariffe competitive. Tempi di consegna in base alla zona.
Assistenza personalizzata
Chiamaci al +34 948 088 505 o scrivici. Rispondiamo a domande e ordini.

TP-LINK Switch gestito a 16 slot SFP+ 10G TL-SX3016F JETSTREAM-L2+ MGS0000019801

Prezzo di listino: 718,44  -19,59 
Prezzo: 698,85 
Tasse incluse
Condividi
ConsegnaAggiornamento dei tempi di consegna…

Aggiornamento dei tempi di consegna…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SX3016F

Switch gestito JetStream a 16 porte 10GE SFP+ L2+

16 slot SFP+ 10 GE completi: gli slot SFP+ completi ultraveloci da 10 Gbps offrono connettività di aggregazione ad ampia larghezza di banda e una capacità di switching non bloccante di 320 Gbps.

Numerose funzionalità L2 e L2+: supporta una gamma completa di funzionalità L2 e L2+, tra cui routing statico, QoS di livello aziendale, IGMP Snooping e altro.

Strategie di sicurezza solide: aiutano a proteggere l’investimento nella rete LAN con binding IP-MAC integrato delle porte, ACL, sicurezza delle porte, autenticazione 802.1X e altro.

Doppi alimentatori ridondanti: i due alimentatori si supportano a vicenda, rendendolo una scelta ideale per un’architettura di rete affidabile.

Gestione centralizzata del cloud: si integra con Omada SDN per l’accesso al cloud e la gestione remota.

Gestione autonoma: Web, CLI (porta console, Telnet, SSH), SNMP, RMON e doppia immagine offrono potenti funzionalità di gestione.

Caratteristiche hardware

Interfaccia

Fessure 16 10GE SFP +

1 porta console RJ45

1 porta console micro-USB

Numero di ventole : 1

Alimentazione: 100-240 V AC~50/60 Hz

Dimensioni: 17.3 8.7 1.7 in (440 220 44 mm)

Montaggio: montaggio su rack

Consumo energetico massimo 32.74 W (220 V / 50 Hz)

Dissipazione termica massima 111.71 BTU/hr (220 V / 50 Hz)

Prestazione

Capacità di commutazione 320 Gbps

Velocità di inoltro dei pacchetti 238.08 Mpps

Tabella degli indirizzi MAC 32 K

Jumbo frame 9 KB

CARATTERISTICHE DEL SOFTWARE

Qualità del servizio 8 code di priorità

Priorità 802.1p CoS / DSCP

Pianificazione delle code

- SP (priorità rigorosa)

- WRR (Round Robin ponderato)

- SP + WRR

Controllo della larghezza di banda

- Limitazione della classificazione basata su porta / flusso

Prestazioni più fluide

Azione per flusso

- Mirroring (verso un'interfaccia supportata)

- Reindirizzamento (verso un'interfaccia supportata)

- Limitazione della velocità

- Monitoraggio QoS

Funzionalità L2 e L2+ Aggiungere un collegamento

- Aggregazione statica dei collegamenti

- LACP 802.3ad

- Fino a 8 gruppi di aggregazione, con 8 porte per gruppo

Protocollo Spanning Tree

- 802.1d STP

- 802.1w RSTP

- MSTP 802.1s

- Sicurezza STP: TC Protect, BPDU Filter, Root Protect

Rilevamento loopback

- Basato sulla porta

- Basato su VLAN

Controllo del flusso

- Controllo di flusso 802.3x

- Prevenzione del blocco HOL

Mirroring

- Mirroring delle porte

- Mirroring della CPU

- Dodici e cinquantanove di notte

- Molti a uno

- Tx / Rx / Entrambi

IGMP Snooping multicast L2

- Snooping IGMP v1 / v2 / v3

- Uscita rapida

- Query IGMP

- Autenticazione IGMP

Autenticazione IGMP

Query MLD

- Query MLD v1 / v2

- Uscita rapida

- Query MLD

- Configurazione del gruppo statico

- Multicast IP limitato

MVR

Filtraggio multicast: 256 profili e 16 voci per profilo

VLAN Gruppo VLAN

- Numero massimo di gruppi di VLAN 4K

VLAN taggata 802.1Q

VLAN MAC: 30 voci

VLAN protocollo: 16 modelli di protocollo, protocollo VLAN 16

VLAN privato

GVRP

VLAN VPN (QinQ)

- QinQ basato sulle porte

- QinQ selettivo

VLAN voce

Lista di controllo degli accessi ACL basata sul tempo

ACL MAC

- MAC sorgente

- MAC destinazione

- ID VLAN

- Priorità utente

- Tipo Ether

ACL IP

-IP sorgente

- IP di destinazione

- Frammento

- Protocollo IP

- Flag TCP

- Porta TCP / UDP

- TOS DSCP / IP

- Priorità utente

ACL combinata

ACL del contenuto del pacchetto

ACL IPv6

Politica

- Riflessione

- Reindirizza

- Limitazione della velocità

- Monitoraggio QoS

ACL si applica alla porta / VLAN

Sicurezza del binding IP-MAC-Porta

- 512 voci

- DHCP Snooping

- Ispezione ARP

- Protezione della sorgente IPv4: 100 voci

Binding IPv6-MAC-Porta

- 512 voci

- DHCPv6 Snooping

- Rilevamento ND

- Protezione della sorgente IPv6: 100 voci

Difesa DoS

Sicurezza della porta statica / dinamica

- Fino a 64 indirizzi MAC per porta

Controllo delle tempeste broadcast / multicast / unicast

- modalità di controllo kbps / rapporto

802.1X

- Autenticazione basata sulla porta

- Autenticazione basata su MAC

- Assegnazione VLAN

- MAB

- VLAN ospiti

- Supporta l’autenticazione e l’accounting RADIUS

AAA (incluso TACACS +)

Isolamento delle porte

Gestione Web sicura tramite HTTPS con SSLv 3 / TLS 1.2

Gestione sicura dell’interfaccia a riga di comando (CLI) con SSHv1 / SSHv2

Controllo degli accessi basato su IP / porta / MAC

IPv6 IPv6 doppio IPv4 / IPv6

Snooping MLD (Multicast Listener Discovery)

ACL IPv6

Interfaccia IPv6

Instradamento IPv6 statico

Rilevamento dei vicini IPv 6 (ND)

Rilevamento dell’unità massima di trasmissione del percorso (MTU)

Protocollo messaggi di controllo Internet (ICMP) versione 6

TCPv6 / UDPv6

Applicazioni IPv6

- Client DHCPv6

- Ping6

- Tracert6

- Telnet (v 6)

- IPv 6 SNMP

- IPv 6 SSH

- SSL IPv6

- Http / Https

- IPv 6 TFTP

Funzionalità L3 16 interfacce IPv4 / IPv6

Routing statico

- 48 route statiche

ARP statico

- 128 voci statiche

Proxy ARP

ARP gratuito

Server DHCP

Relay DHCP

- Relay dell’interfaccia DHCP

- Relay DHCP VLAN

Relè DHCP L2

Gestione GUI basata sul Web

Interfaccia a riga di comando (CLI) tramite la porta console, telnet

SNMP v1 / v2c / v3

- Trap / Inform

- RMON (gruppi 1,2,3,9)

Modello SDM

Client DHCP / BOOTP

802.1ab LLDP / LLDP-MED

Installazione DHCP automatica

Immagine doppia, configurazione doppia

Monitoraggio della CPU

Diagnostica dei cavi

EEE

Recupero della password

SNTP

Registro di sistema

Funzionalità avanzate: supporta il controller hardware Omada (OC200 / OC300), il controller software e il controller basato su cloud

Rilevamento automatico dei dispositivi

Configurazione in batch

Aggiornamento del firmware in batch

Monitoraggio intelligente della rete

Avvisi di eventi anomali

Configurazione unificata

programma di riavvio

ZTP (provisioning senza intervento) *

MIB MIB II (RFC1213)

Interfaccia MIB (RFC2233)

Interfaccia Ethernet MIB (RFC1643)

Jumper MIB (RFC1493)

P / Q-Bridge MIB (RFC2674)

MIB RMON (RFC2819)

MIB RMON2 (RFC2021)

MIB del client di accounting Radius (RFC2620)

MIB del client di autenticazione Radius (RFC2618)

Ping remoto, Traceroute MIB (RFC2925)

Supporta la MIB privata TP-Link

altrui

Certificazioni CE, FCC, RoHS
Volume (m ³): 0.0180
Marca
TP-LINK
Riferimento
MGS0000019801
EAN-13
6935364006433
Peso
5 kg

Commenti (0)

Al momento non ci sono recensioni dei clienti.
Caricamento in corso ...

Torna all'inizio