Plată securizată
Card, Bizum, transfer bancar și finanțare. SSL pe toate paginile.
Livrare în toată lumea
Stoc disponibil pentru livrare cu tarife competitive. Verifică termenul de livrare pentru zona ta.
Asistență personalizată
Sună-ne la 948 088 505 sau scrie-ne. Îți răspundem la întrebări și te ajutăm cu comanda.

TP-LINK Switch gestionado de 16 ranuras SFP+ 10G TL-SX3016F JETSTREAM-L2+ MGS0000019801

Regular price: 718,44 € -19,59 €
Price: 698,85 €
Cu TVA
Distribuiti
LivrareSe actualizează termenul de livrare…

Se actualizează termenul de livrare…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SX3016F

Switch administrado JetStream de 16 puertos 10GE SFP+ L2+

16 sloturi SFP+ complete de 10 GE: Sloturile SFP+ complete de 10 Gbps, ultrarapide, asigură conectivitate de agregare cu lățime de bandă mare și capacitate de comutare de 320 Gbps fără blocaj.

Numeroase funcții L2 și L2+: acceptă o gamă completă de funcții L2 și L2+, inclusiv rutare statică, QoS de nivel enterprise, IGMP Snooping și altele.

Estrategias de seguridad sólidas : ayuda a proteger la inversión en el área LAN con enlace de puerto IP-MAC integrado, ACL, seguridad de puerto, autenticación 802.1X y más.

Fuentes de alimentación redundantes dobles : dos fuentes de alimentación que se respaldan entre sí lo convierten en una opción ideal para una arquitectura de red confiable.

Gestión centralizada de la nube : se integra en Omada SDN para el acceso a la nube y la gestión remota.

Administrare independentă: Web, CLI (port consolă, Telnet, SSH), SNMP, RMON și imagine dublă oferă capacități puternice de administrare.

Caracteristici hardware

Interfață

Găuri 16 10GE SFP +

1 port de consolă RJ45

1 port de consolă micro-USB

Cantidad de Ventiladores : 1

Fuente de Alimentación: 100-240 V AC~50/60 Hz

Dimensiones: 17.3 8.7 1.7 in (440 220 44 mm)

Montaje: Montaje en Rack

Consumo de Potencia Máximo 32.74 W (220 V / 50 Hz)

Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz)

Performanță

Capacidad de Conmutación 320 Gbps

Tasa de Reenvío de Paquetes 238.08 Mpps

Tabla de Direcciones MAC 32 K

Jumbo Frame 9 KB

Caracteristici software

Calidad de Servicio 8 colas de prioridad

Prioridad 802.1p CoS / DSCP

Programación de colas

SP (prioritate strictă)

WRR (Weighted Round Robin)

SP + WRR

Control de Ancho de Banda

Limitarea clasificării pe bază de port / flux

Rendimiento más fluido

Acțiune prin fluxurile

Oglindire (la interfața compatibilă)

Redirecționare (la interfață compatibilă)

Limita de rată

Observare QoS

Características L2 y L2+ Agregar un link

- Agregarea legăturilor statice

LACP 802.3ad

Până la 8 grupuri de agregare, care conțin 8 porturi per grup

Protocolo de árbol de expansión

802.1d STP

802.1w RSTP

MSTP 802.1s

Securitate STP: TC Protect, BPDU Filter, Root Protect

Detección de bucle invertido

Bazat pe port

Bazat pe VLAN

Control de debit

- Control de flux 802.3x

Prevenirea blocării HOL

Reflejo

- Duplicarea porturilor

Duplicare CPU

Doisprezece cincizeci nouă noaptea

Mulți la unu

Tx / Rx / Ambele

Multicast L2 Inspección IGMP

- Inspecție IGMP v1 / v2 / v3

Ieșire rapidă

Interogare investigare IGMP

Autentificare IGMP

Autentificare IGMP

Indagación MLD

Interogare MLD v1 / v2

Ieșire rapidă

Interogare investigare MLD

Configurare grup static

Difuzare IP limitată

MVR

Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil

VLAN Grupo de VLAN

- Grupe maxime de VLAN 4K

VLAN etiquetada 802.1Q

MAC VLAN: 30 entradas

Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16

VLAN privada

GVRP

VLAN VPN (QinQ)

QinQ bazat pe port

QinQ selectiv

VLAN de voz

Lista de Control de Acceso ACL basada en el tiempo

MAC ACL

MAC sursă

MAC destinație

ID VLAN

Prioritatea utilizatorului

Tip eter

IP ACL

-IP de origen

IP destinație

Fragment

Protocol IP

Flag TCP

Port TCP / UDP

TOS DSCP / IP

Prioritatea utilizatorului

ACL combinat

Contenido de paquete ACL

ACL IPv6

Política

Reflexie

Redirecționare

Limita de rată

Observare QoS

ACL se aplică portului / VLAN-ului

Seguridad Enlace de puerto IP-MAC

512 intrări

Interogare DHCP

- Inspecție ARP

Protecție sursă IPv4: 100 intrări

Enlace IPv6-MAC-Port

512 intrări

Interogare DHCPv6

Detecție ND

Protecție sursă IPv6: 100 intrări

Defensa DoS

Seguridad de puerto estática / dinámica

Până la 64 adrese MAC per port

Control de tormentas de difusión / multidifusión / unidifusión

Mod de control kbps / raport

802.1X

Autentificare de bază a portului

- Autentificare pe bază Mac

Alocare VLAN

MAB

- VLAN oaspete

- Acceptă autentificare și raportare Radius

AAA (inclusiv TACACS +)

Izolarea porturilor

Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2

Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2

Control de acceso basado en IP / Puerto / MAC

IPv6 IPv6 doble IPv4 / IPv6

Detección de detección de escucha de multidifusión (MLD)

ACL IPv6

Interfaz IPv6

Enrutamiento IPv6 estático

Descubrimiento de vecinos IPv 6 (ND)

Descubrimiento de la unidad de transmisión máxima de ruta (MTU)

Protocolo de mensajes de control de Internet (ICMP) versión 6

TCPv6 / UDPv6

Aplicații IPv6

Client DHCPv6

Ping6

Tracert6

- Telnet (v 6)

- IPv 6 SNMP

- IPv 6 SSH

SSL IPv6

Http / Https

- IPv 6 TFTP

Características L3 16 interfaces IPv4 / IPv6

Enrutamiento estatico

48 rute statice

ARP static

128 intrări statice

Proxy ARP

ARP gratuit

Servidor DHCP

Relé DHCP

Releu interfață DHCP

Releu DHCP VLAN

Releu DHCP L2

Gestión GUI basada en web

Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet

SNMP v1 / v2c / v3

- Capcană / Raport

RMON (1,2,3,9 grupuri)

Plantilla SDM

Cliente DHCP / BOOTP

802.1ab LLDP / LLDP-MED

Instalación automática de DHCP

Imagen dual, configuración dual

Supervisión de CPU

Diagnóstico de cables

EEE

Recuperación de contraseña

SNTP

Registro del sistema

Características Avanzadas Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador basado en la nube

Descubrimiento automático de dispositivos

Configuración por lotes

Actualizare firmware pe loturi

Monitoreo de red inteligente

Avertismente privind evenimente anormale

Configuración unificada

Programa de reinicio

ZTP (aprovisionamiento sin intervención) *

MIBs MIB II (RFC1213)

Interfață MIB (RFC2233)

Interfaz Ethernet MIB (RFC1643)

Puente MIB (RFC1493)

P / Q-Bridge MIB (RFC2674)

RMON MIB (RFC2819)

RMON2 MIB (RFC2021)

MIB de cliente de contabilidad Radius (RFC2620)

MIB de cliente de autenticación Radius (RFC2618)

Ping remoto, Traceroute MIB (RFC2925)

Acceptă MIB privat TP-Link

ALTELE

Certificări CE, FCC, RoHS
Volumen (m ³): 0.0180
Marcă
TP-LINK
Referință
MGS0000019801
EAN-13
6935364006433
Greutate
5 kg

Comentarii (0)

Nu sunt opinii ale clientilor in acest moment.
Se incarca...

Inapoi la inceput