Bezpečná platba
Karta, Bizum, převod a financování. SSL na všech stránkách.
Doručení do celého světa
Zboží skladem k odeslání za konkurenceschopné ceny. Ověřte si dodací lhůtu pro vaši oblast.
Osobní přístup
Zavolejte nám na 948 088 505 nebo nám napište. Zodpovíme dotazy a pomůžeme s objednávkou.

TP-LINK Switch gestionado de 16 ranuras SFP+ 10G TL-SX3016F JETSTREAM-L2+ MGS0000019801

Standardní cena: 718,44 € -19,59 €
Cena: 698,85 €
S DPH
Sdílet
DoručeníAktualizace dodací lhůty…

Aktualizace dodací lhůty…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SX3016F

Switch administrado JetStream de 16 puertos 10GE SFP+ L2+

16 plných slotů SFP+ 10 GE: Ultrarychlé plné sloty SFP+ 10 Gbps poskytují vysokokapacitní agregační připojení a neblokující přepínací kapacitu 320 Gbps.

Množství funkcí L2 a L2+: podporuje celou řadu funkcí L2 a L2+, včetně statického směrování, QoS na podnikové úrovni, IGMP Snoopingu a dalších.

Estrategias de seguridad sólidas : ayuda a proteger la inversión en el área LAN con enlace de puerto IP-MAC integrado, ACL, seguridad de puerto, autenticación 802.1X y más.

Fuentes de alimentación redundantes dobles : dos fuentes de alimentación que se respaldan entre sí lo convierten en una opción ideal para una arquitectura de red confiable.

Gestión centralizada de la nube : se integra en Omada SDN para el acceso a la nube y la gestión remota.

Samostatná správa: Web, CLI (konzolový port, Telnet, SSH), SNMP, RMON a duální obraz poskytují silné možnosti správy.

HARDWAROVÉ SPECIFIKACE

Rozhraní

Důlky 16 10GE SFP +

1 konzolový port RJ45

1 konzolový port micro-USB

Cantidad de Ventiladores : 1

Fuente de Alimentación: 100-240 V AC~50/60 Hz

Dimensiones: 17.3 8.7 1.7 in (440 220 44 mm)

Montaje: Montaje en Rack

Consumo de Potencia Máximo 32.74 W (220 V / 50 Hz)

Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz)

Výkon

Capacidad de Conmutación 320 Gbps

Tasa de Reenvío de Paquetes 238.08 Mpps

Tabla de Direcciones MAC 32 K

Jumbo Frame 9 KB

Software specifikace

Calidad de Servicio 8 colas de prioridad

Prioridad 802.1p CoS / DSCP

Programación de colas

SP (přísná priorita)

WRR (Weighted Round Robin)

SP + WRR

Control de Ancho de Banda

Omezení klasifikace na základě portu / toku

Rendimiento más fluido

Akce skrze toky

Zrcadlování (na kompatibilní rozhraní)

Přesměrování (na kompatibilní rozhraní)

Limit sazby

Monitorování QoS

Características L2 y L2+ Agregar un link

- Agregace statických odkazů

LACP 802.3ad

Až 8 skupin agregace, obsahující 8 portů na skupinu

Protocolo de árbol de expansión

802.1d STP

802.1w RSTP

MSTP 802.1s

Bezpečnost STP: TC Protect, BPDU Filter, Root Protect

Detección de bucle invertido

Na základě portu

Na základě VLAN

Regulace průtoku

- Kontrola toku 802.3x

Prevence blokování HOL

Reflejo

- Duplikace portů

Duplikace CPU

Dvanáct padesát devět v noci

Mnoho k jednomu

Tx / Rx / Oba

Multicast L2 Inspección IGMP

- Inspekce IGMP v1 / v2 / v3

Rychlý výstup

Dotaz zjišťování IGMP

Ověřování IGMP

Autentizace IGMP

Indagación MLD

Dotaz MLD v1 / v2

Rychlý výstup

Dotaz zjišťování MLD

Konfigurace statické skupiny

Omezené IP vícesměrové vysílání

MVR

Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil

VLAN Grupo de VLAN

- Maximální skupiny VLAN 4K

VLAN etiquetada 802.1Q

MAC VLAN: 30 entradas

Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16

VLAN privada

GVRP

VLAN VPN (QinQ)

QinQ na základě portu

Selektivní QinQ

VLAN de voz

Lista de Control de Acceso ACL basada en el tiempo

MAC ACL

Zdrojový MAC

Cílový MAC

ID VLAN

Priorita uživatele

Typ éteru

IP ACL

-IP de origen

Cílová IP

Fragment

Protokol IP

Příznak TCP

Port TCP / UDP

TOS DSCP / IP

Priorita uživatele

Kombinovaný ACL

Contenido de paquete ACL

ACL pro IPv6

Política

Odraz

Přesměrování

Limit sazby

Monitorování QoS

ACL se použije na port / VLAN

Seguridad Enlace de puerto IP-MAC

512 záznamů

Dotaz DHCP

- Inspekce ARP

Ochrana zdroje IPv4: 100 záznamů

Enlace IPv6-MAC-Port

512 záznamů

Dotaz DHCPv6

Detekce ND

Ochrana zdroje IPv6: 100 záznamů

Defensa DoS

Seguridad de puerto estática / dinámica

Až 64 MAC adres na port

Control de tormentas de difusión / multidifusión / unidifusión

Režim řízení kbps / poměr

802.1X

Ověřování na základě portu

- Autentifikace na bázi Mac

Přidělování VLAN

MAB

- Host VLAN

- Podporuje ověřování Radius a vykazování

AAA (včetně TACACS +)

Izolace portů

Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2

Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2

Control de acceso basado en IP / Puerto / MAC

IPv6 IPv6 doble IPv4 / IPv6

Detección de detección de escucha de multidifusión (MLD)

ACL pro IPv6

Interfaz IPv6

Enrutamiento IPv6 estático

Descubrimiento de vecinos IPv 6 (ND)

Descubrimiento de la unidad de transmisión máxima de ruta (MTU)

Protocolo de mensajes de control de Internet (ICMP) versión 6

TCPv6 / UDPv6

Aplikace IPv6

Klient DHCPv6

Ping6

Tracert6

- Telnet (v 6)

- IPv 6 SNMP

- IPv 6 SSH

SSL IPv6

Http / Https

- IPv 6 TFTP

Características L3 16 interfaces IPv4 / IPv6

Enrutamiento estatico

48 statických tras

Statický ARP

128 statických záznamů

Proxy ARP

Gratuitous ARP

Servidor DHCP

Relé DHCP

Přenosové relé rozhraní DHCP

Přenosové relé DHCP VLAN

Relé DHCP L2

Gestión GUI basada en web

Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet

SNMP v1 / v2c / v3

- Nástraha / Zpráva

RMON (1,2,3,9 skupin)

Plantilla SDM

Cliente DHCP / BOOTP

802.1ab LLDP / LLDP-MED

Instalación automática de DHCP

Imagen dual, configuración dual

Supervisión de CPU

Diagnóstico de cables

EEE

Recuperación de contraseña

SNTP

Registro del sistema

Características Avanzadas Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador basado en la nube

Descubrimiento automático de dispositivos

Configuración por lotes

Dávková aktualizace firmwaru

Monitoreo de red inteligente

Upozornění na neobvyklé události

Configuración unificada

Programa de reinicio

ZTP (aprovisionamiento sin intervención) *

MIBs MIB II (RFC1213)

Rozhraní MIB (RFC2233)

Interfaz Ethernet MIB (RFC1643)

Puente MIB (RFC1493)

P / Q-Bridge MIB (RFC2674)

RMON MIB (RFC2819)

RMON2 MIB (RFC2021)

MIB de cliente de contabilidad Radius (RFC2620)

MIB de cliente de autenticación Radius (RFC2618)

Ping remoto, Traceroute MIB (RFC2925)

Podporuje privátní MIB TP-Link

OSTATNÍ

Certifikace CE, FCC, RoHS
Objem (m ³): 0.0180
Značka
TP-LINK
Referenční číslo
MGS0000019801
EAN-13
6935364006433
Hmotnost
5 kg

Komentáře (0)

Na tento produkt momentálně není přidána žádná recenze.
Nahrávám...

Zpět na začátek