Bezpieczna płatność
Karta, Bizum, przelew i finansowanie. SSL na wszystkich stronach.
Wysyłka na cały świat
Towar dostępny do wysyłki w konkurencyjnych cenach. Sprawdź termin dostawy dla swojego regionu.
Indywidualna obsługa
Zadzwoń pod numer 948 088 505 lub napisz do nas. Rozwiejemy wątpliwości i pomożemy przy zamówieniu.

TP-LINK Switch gestionado de 16 ranuras SFP+ 10G TL-SX3016F JETSTREAM-L2+ MGS0000019801

Regular price: 718,44 € -19,59 €
Price: 698,85 €
Brutto
Udostępnij
DostawaAktualizowanie terminu dostawy…

Aktualizowanie terminu dostawy…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SX3016F

Switch administrado JetStream de 16 puertos 10GE SFP+ L2+

16 pełnych slotów SFP+ 10 GE: ultraszybkie pełne sloty SFP+ 10 Gbps zapewniają łączność agregacji o dużej przepustowości i nieblokującą przepustowość przełączania 320 Gbps.

Liczne funkcje L2 i L2+: obsługuje pełną gamę funkcji L2 i L2+, w tym routing statyczny, QoS klasy korporacyjnej, IGMP Snooping i inne.

Estrategias de seguridad sólidas : ayuda a proteger la inversión en el área LAN con enlace de puerto IP-MAC integrado, ACL, seguridad de puerto, autenticación 802.1X y más.

Fuentes de alimentación redundantes dobles : dos fuentes de alimentación que se respaldan entre sí lo convierten en una opción ideal para una arquitectura de red confiable.

Gestión centralizada de la nube : se integra en Omada SDN para el acceso a la nube y la gestión remota.

Samodzielne zarządzanie: Web, CLI (port konsoli, Telnet, SSH), SNMP, RMON i podwójny obraz zapewniają zaawansowane możliwości zarządzania.

CECHY HARMASZTEROWE

Interfejs

Otwórki 16 10GE SFP +

1 port konsoli RJ45

1 port konsoli micro-USB

Cantidad de Ventiladores : 1

Fuente de Alimentación: 100-240 V AC~50/60 Hz

Dimensiones: 17.3 8.7 1.7 in (440 220 44 mm)

Montaje: Montaje en Rack

Consumo de Potencia Máximo 32.74 W (220 V / 50 Hz)

Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz)

Wydajność

Capacidad de Conmutación 320 Gbps

Tasa de Reenvío de Paquetes 238.08 Mpps

Tabla de Direcciones MAC 32 K

Jumbo Frame 9 KB

CECHY OPROGRAMOWANIA

Calidad de Servicio 8 colas de prioridad

Prioridad 802.1p CoS / DSCP

Programación de colas

SP (priorytet ścisły)

WRR (Weighted Round Robin)

SP + WRR

Control de Ancho de Banda

Ograniczenie klasyfikacji oparte na porcie / przepływie

Rendimiento más fluido

Akcja przez przepływy

Odbicie (do kompatybilnego interfejsu)

Przekierowanie (do kompatybilnego interfejsu)

Limit szybkości

Obserwacja QoS

Características L2 y L2+ Agregar un link

- Agregacja linków statycznych

LACP 802.3ad

Do 8 grup agregacji, zawierających 8 portów na grupę

Protocolo de árbol de expansión

802.1d STP

802.1w RSTP

MSTP 802.1s

Bezpieczeństwo STP: TC Protect, BPDU Filter, Root Protect

Detección de bucle invertido

Oparty na porcie

Oparty na VLAN

Kontrola przepływu

- Kontrola przepływu 802.3x

Zapobieganie blokowaniu HOL

Reflejo

- Duplikacja portów

Duplikacja CPU

Dwanaście pięćdziesiąt dziewięć w nocy

Wiele do jednego

Tx / Rx / Oba

Multicast L2 Inspección IGMP

- Inspekcja IGMP v1 / v2 / v3

Szybkie wyjście

Zapytanie sondujące IGMP

Uwierzytelnianie IGMP

Uwierzytelnianie IGMP

Indagación MLD

Zapytanie MLD v1 / v2

Szybkie wyjście

Zapytanie sondujące MLD

Konfiguracja grupy statycznej

Ograniczone multidifuzji IP

MVR

Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil

VLAN Grupo de VLAN

- Maksymalne grupy VLAN 4K

VLAN etiquetada 802.1Q

MAC VLAN: 30 entradas

Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16

VLAN privada

GVRP

VLAN VPN (QinQ)

QinQ oparty na porcie

Selektywny QinQ

VLAN de voz

Lista de Control de Acceso ACL basada en el tiempo

MAC ACL

Źródłowy adres MAC

Docelowy adres MAC

ID VLAN

Priorytet użytkownika

Typ eteru

IP ACL

-IP de origen

Docelowy adres IP

Fragment

Protokół IP

Flaga TCP

Port TCP / UDP

TOS DSCP / IP

Priorytet użytkownika

Połączona ACL

Contenido de paquete ACL

ACL IPv6

Política

Odbicie

Przekierowanie

Limit szybkości

Obserwacja QoS

ACL jest stosowana do portu / VLAN

Seguridad Enlace de puerto IP-MAC

512 wpisów

Zapytanie DHCP

- Inspekcja ARP

Ochrona źródła IPv4: 100 wpisów

Enlace IPv6-MAC-Port

512 wpisów

Zapytanie DHCPv6

Detektowanie ND

Ochrona źródła IPv6: 100 wpisów

Defensa DoS

Seguridad de puerto estática / dinámica

Do 64 adresów MAC na port

Control de tormentas de difusión / multidifusión / unidifusión

Tryb kontroli kbps / stosunek

802.1X

Uwierzytelnianie na podstawie portu

- Autentyfikacja na bazie Mac

Przydzielanie VLAN

MAB

- VLAN gościa

- Obsługuje uwierzytelnianie i raportowanie Radius

AAA (w tym TACACS +)

Izolacja portów

Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2

Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2

Control de acceso basado en IP / Puerto / MAC

IPv6 IPv6 doble IPv4 / IPv6

Detección de detección de escucha de multidifusión (MLD)

ACL IPv6

Interfaz IPv6

Enrutamiento IPv6 estático

Descubrimiento de vecinos IPv 6 (ND)

Descubrimiento de la unidad de transmisión máxima de ruta (MTU)

Protocolo de mensajes de control de Internet (ICMP) versión 6

TCPv6 / UDPv6

Aplikacje IPv6

Klient DHCPv6

Ping6

Tracert6

- Telnet (v 6)

- IPv 6 SNMP

- IPv 6 SSH

SSL IPv6

Http / Https

- IPv 6 TFTP

Características L3 16 interfaces IPv4 / IPv6

Enrutamiento estatico

48 statycznych tras

Statyczny ARP

128 wpisów statycznych

Proxy ARP

Gratuitous ARP

Servidor DHCP

Relé DHCP

Przekaźnik interfejsu DHCP

Przekaźnik DHCP VLAN

Relay DHCP L2

Gestión GUI basada en web

Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet

SNMP v1 / v2c / v3

- Pułapka / Raport

RMON (1,2,3,9 grup)

Plantilla SDM

Cliente DHCP / BOOTP

802.1ab LLDP / LLDP-MED

Instalación automática de DHCP

Imagen dual, configuración dual

Supervisión de CPU

Diagnóstico de cables

EEE

Recuperación de contraseña

SNTP

Registro del sistema

Características Avanzadas Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador basado en la nube

Descubrimiento automático de dispositivos

Configuración por lotes

Aktualizacja firmware wsadowa

Monitoreo de red inteligente

Ostrzeżenia o nietypowych zdarzeniach

Configuración unificada

Programa de reinicio

ZTP (aprovisionamiento sin intervención) *

MIBs MIB II (RFC1213)

Interfejs MIB (RFC2233)

Interfaz Ethernet MIB (RFC1643)

Puente MIB (RFC1493)

P / Q-Bridge MIB (RFC2674)

RMON MIB (RFC2819)

RMON2 MIB (RFC2021)

MIB de cliente de contabilidad Radius (RFC2620)

MIB de cliente de autenticación Radius (RFC2618)

Ping remoto, Traceroute MIB (RFC2925)

Obsługuje prywatne MIB TP-Link

Inne

Certyfikaty CE, FCC, RoHS
Objętość (m ³): 0.0180
Marka
TP-LINK
Numer katalogowy
MGS0000019801
EAN-13
6935364006433
Waga
5 kg

Komentarze (0)

Na razie nie dodano żadnej recenzji.
Ładowanie...

Powrót do góry