Kort, Bizum, bankoverførsel og finansiering. SSL på alle sider.
Varer på lager klar til forsendelse til konkurrencedygtige priser. Tjek leveringstiden for dit område.
Ring til os på 948 088 505, eller skriv til os. Vi svarer på dine spørgsmål og hjælper dig med din bestilling.
TP-LINK Switch gestionado de 16 ranuras SFP+ 10G TL-SX3016F JETSTREAM-L2+ MGS0000019801
LeveringLeveringstiden opdateres…Bestil inden for de næste — for at modtage den cirka Leveringstiden opdateres…
Leveringstiden opdateres…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datoen gælder varen med den længste leveringstid
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch administrado JetStream de 16 puertos 10GE SFP+ L2+
16 komplette SFP+ 10 GE-stik: De ultrahurtige komplette SFP+-stik på 10 Gbps giver højbåndbredde-aggregeringsforbindelse og 320 Gbps ikke-blokerende switchkapacitet.
Omfattende L2- og L2+-funktioner: understøtter en komplet række af L2- og L2+-funktioner, herunder statisk routing, QoS på virksomhedsniveau, IGMP Snooping og mere.
Estrategias de seguridad sólidas : ayuda a proteger la inversión en el área LAN con enlace de puerto IP-MAC integrado, ACL, seguridad de puerto, autenticación 802.1X y más.
Fuentes de alimentación redundantes dobles : dos fuentes de alimentación que se respaldan entre sí lo convierten en una opción ideal para una arquitectura de red confiable.
Gestión centralizada de la nube : se integra en Omada SDN para el acceso a la nube y la gestión remota.
Uafhængig administration: Web, CLI (konsolport, Telnet, SSH), SNMP, RMON og dobbelt billede giver kraftfulde administrationsfunktioner.
HARDWARE-TILLADENESSER
Grænseflade
Sparkerter 16 10GE SFP +
1 konsolport RJ45
1 micro-USB-konsolport
Cantidad de Ventiladores : 1
Fuente de Alimentación: 100-240 V AC~50/60 Hz
Dimensiones: 17.3 8.7 1.7 in (440 220 44 mm)
Montaje: Montaje en Rack
Consumo de Potencia Máximo 32.74 W (220 V / 50 Hz)
Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz)
Ydeevne
Capacidad de Conmutación 320 Gbps
Tasa de Reenvío de Paquetes 238.08 Mpps
Tabla de Direcciones MAC 32 K
Jumbo Frame 9 KB
Softwareegenskaber
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (streng prioritering)
- WRR (Vægtet Round Robin)
SP + WRR
Control de Ancho de Banda
Portbaseret / flowbaseret klassificeringsminskning
Rendimiento más fluido
Aktion gennem flowene
Spejling (til kompatibelt interface)
Omdiriger (til kompatibelt interface)
Satsgræns
QoS-overvågning
Características L2 y L2+ Agregar un link
Aggregering af statiske links
LACP 802.3ad
Op til 8 aggregeringsgrupper, som indeholder 8 porte pr. gruppe
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
STP-sikkerhed: TC Protect, BPDU Filter, Root Protect
Detección de bucle invertido
Portbaseret
VLAN-baseret
Flowkontrol
- Flödeskontroll 802.3x
Forebyggelse af HOL-blokering
Reflejo
- Portduplering
CPU-duplikering
Tolv treoghalvtreds om natten
Mange til en
- Tx / Rx / Begge
Multicast L2 Inspección IGMP
- IGMP-inspektion v1 / v2 / v3
Hurtig exit
IGMP søgespørgsmål
IGMP-godkendelse
IGMP-godkendelse
Indagación MLD
MLD v1 / v2-søgning
Hurtig exit
MLD søgespørgsmål
Statisk gruppekonfiguration
Begrænset IP-multicast
MVR
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Maksimale grupper af VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
Portbaseret QinQ
Selektiv QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Kildes MAC
Destinationens MAC
VLAN-ID
Brugerprioritet
Etertype
IP ACL
-IP de origen
Destinationens IP
Fragment
IP-protokol
TCP-flag
TCP / UDP-port
- TOS DSCP / IP
Brugerprioritet
Kombineret ACL
Contenido de paquete ACL
IPv6-ACL
Política
Afspejling
Omdiriger
Satsgræns
QoS-overvågning
ACL anvendes på port / VLAN
Seguridad Enlace de puerto IP-MAC
512 poster
DHCP-søgning
- ARP-inspektion
IPv4-kildebeskyttelse: 100 poster
Enlace IPv6-MAC-Port
512 poster
DHCPv6-søgning
ND-detektering
IPv6-kildebeskyttelse: 100 poster
Defensa DoS
Seguridad de puerto estática / dinámica
Op til 64 MAC-adresser pr. port
Control de tormentas de difusión / multidifusión / unidifusión
Kbps / forholdsreguleringslej
802.1X
Port-baseret godkendelse
- Mac-baseret godkendelse
VLAN-tildeling
MAB
- Gæst VLAN
- Understøtter Radius-autentificering og -rapportering
AAA (inkl. TACACS +)
Portisolering
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
Control de acceso basado en IP / Puerto / MAC
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
IPv6-ACL
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
IPv6-applikationer
DHCPv6-klient
Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
- IPv 6 TFTP
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 statiske ruter
Statisk ARP
128 statiske poster
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
DHCP-grænsefladerelæ
DHCP VLAN-relæ
Relæ DHCP L2
Gestión GUI basada en web
Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
SNMP v1 / v2c / v3
- Fælde / Rapporter
RMON (1,2,3,9 grupper)
Plantilla SDM
Cliente DHCP / BOOTP
802.1ab LLDP / LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
EEE
Recuperación de contraseña
SNTP
Registro del sistema
Características Avanzadas Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador basado en la nube
Descubrimiento automático de dispositivos
Configuración por lotes
Firmwareopdatering i batches
Monitoreo de red inteligente
Advarsler om unormale hændelser
Configuración unificada
Programa de reinicio
ZTP (aprovisionamiento sin intervención) *
MIBs MIB II (RFC1213)
Grænseflade MIB (RFC2233)
Interfaz Ethernet MIB (RFC1643)
Puente MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Understøtter TP-Link privat MIB
ANDRE
CE, FCC, RoHS-certificeringer
Volumen (m ³): 0.0180
- Mærke
- TP-LINK
- Varenummer
- MGS0000019801
- EAN-13
- 6935364006433
- Vægt
- 5 kg