Pagament segur
Targeta, Bizum, transferència i finançament. SSL a totes les pàgines.
Enviaments a tot el món
Estoc disponible per enviar amb tarifes competitives. Consulta el termini de lliurament per a la teva zona.
Atenció personalitzada
Truca'ns al 948 088 505 o escriu-nos. Resolem dubtes i t'ajudem amb la comanda.

TP-LINK Switch gestionado de 16 ranuras SFP+ 10G TL-SX3016F JETSTREAM-L2+ MGS0000019801

Preu habitual: 718,44 € -19,59 €
Preu: 698,85 €
Impostos inclosos
Compartir
LliuramentS’està actualitzant el termini de lliurament…

S’està actualitzant el termini de lliurament…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SX3016F

Switch administrado JetStream de 16 puertos 10GE SFP+ L2+

16 ranures SFP+ completes de 10 GE: Les ranures SFP+ completes de 10 Gbps ultraràpides ofereixen connectivitat d'agregació d'ample de banda alt i capacitat de commutació de 320 Gbps sense bloqueig.

Abundants funcions L2 i L2+: admet una línia completa de funcions L2 i L2+ que inclouen encaminament estàtic, QoS de nivell empresarial, IGMP Snooping i més.

Estrategias de seguridad sólidas : ayuda a proteger la inversión en el área LAN con enlace de puerto IP-MAC integrado, ACL, seguridad de puerto, autenticación 802.1X y más.

Fuentes de alimentación redundantes dobles : dos fuentes de alimentación que se respaldan entre sí lo convierten en una opción ideal para una arquitectura de red confiable.

Gestión centralizada de la nube : se integra en Omada SDN para el acceso a la nube y la gestión remota.

Administració independent: Web, CLI (port de consola, Telnet, SSH), SNMP, RMON i imatge dual ofereixen potents capacitats d'administració.

Característiques de hardware

Interfície

Fins 16 10GE SFP +

1 port de consola RJ45

1 port de consola micro-USB

Cantidad de Ventiladores : 1

Fuente de Alimentación: 100-240 V AC~50/60 Hz

Dimensiones: 17.3 8.7 1.7 in (440 220 44 mm)

Montaje: Montaje en Rack

Consumo de Potencia Máximo 32.74 W (220 V / 50 Hz)

Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz)

Rendiment

Capacidad de Conmutación 320 Gbps

Tasa de Reenvío de Paquetes 238.08 Mpps

Tabla de Direcciones MAC 32 K

Jumbo Frame 9 KB

Característiques del programari

Calidad de Servicio 8 colas de prioridad

Prioridad 802.1p CoS / DSCP

Programación de colas

SP (prioritat estricta)

WRR (Round Robin Ponderado)

SP + WRR

Control de Ancho de Banda

Limitació de classificació basada en port / flux

Rendimiento más fluido

Acció pels fluxos

Espill (a la interfície compatible)

Redirecció (a la interfície compatible)

Límit de tarifa

Observació de QoS

Características L2 y L2+ Agregar un link

- Agregació d'enllaços estàtics

LACP 802.3ad

Fins a 8 grups d'agregació, que contenen 8 ports per grup

Protocolo de árbol de expansión

802.1d STP

802.1w RSTP

MSTP 802.1s

Seguretat STP: TC Protect, BPDU Filter, Root Protect

Detección de bucle invertido

Basat en port

Basat en VLAN

Control de flux

- Control de flux 802.3x

Prevenció de bloqueig HOL

Reflejo

- Duplicació de ports

Duplicació de CPU

Dotze cinquanta-nou de la nit

Molts a un

Tx / Rx / Ambdós

Multicast L2 Inspección IGMP

- Inspecció IGMP v1 / v2 / v3

Sortida ràpida

Consulta d'indagació IGMP

Autenticació IGMP

Autenticació IGMP

Indagación MLD

Consulta MLD v1 / v2

Sortida ràpida

Consulta d'indagació MLD

Configuració de grup estàtic

Multidifusió IP limitada

MVR

Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil

VLAN Grupo de VLAN

- Grups màxims de VLAN 4K

VLAN etiquetada 802.1Q

MAC VLAN: 30 entradas

Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16

VLAN privada

GVRP

VLAN VPN (QinQ)

QinQ basat en port

QinQ selectiu

VLAN de voz

Lista de Control de Acceso ACL basada en el tiempo

MAC ACL

MAC origen

MAC de destinació

ID de VLAN

Prioritat de l'usuari

Tipus d'èter

IP ACL

-IP de origen

IP de destinació

Fragment

Protocol IP

Bandera TCP

Port TCP / UDP

TOS DSCP / IP

Prioritat de l'usuari

ACL combinat

Contenido de paquete ACL

ACL d'IPv6

Política

Reflex

Redirecció

Límit de tarifa

Observació de QoS

L'ACL s'aplica al port / VLAN

Seguridad Enlace de puerto IP-MAC

512 entrades

Consulta DHCP

- Inspecció ARP

Protecció font IPv4: 100 entrades

Enlace IPv6-MAC-Port

512 entrades

Consulta DHCPv6

Detecció ND

Protecció font IPv6: 100 entrades

Defensa DoS

Seguridad de puerto estática / dinámica

Fins a 64 adreces MAC per port

Control de tormentas de difusión / multidifusión / unidifusión

Mode de control kbps / ratio

802.1X

Autenticació de base de port

- Autenticació basada en Mac

Assignació de VLAN

MAB

- VLAN d'invitat

- Admet autenticació i rendició de comptes Radius

AAA (incloent TACACS +)

Aïllament de ports

Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2

Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2

Control de acceso basado en IP / Puerto / MAC

IPv6 IPv6 doble IPv4 / IPv6

Detección de detección de escucha de multidifusión (MLD)

ACL d'IPv6

Interfaz IPv6

Enrutamiento IPv6 estático

Descubrimiento de vecinos IPv 6 (ND)

Descubrimiento de la unidad de transmisión máxima de ruta (MTU)

Protocolo de mensajes de control de Internet (ICMP) versión 6

TCPv6 / UDPv6

Aplicacions IPv6

Client DHCPv6

Ping6

Tracert6

- Telnet (v 6)

- IPv 6 SNMP

- IPv 6 SSH

SSL IPv6

Http / Https

- IPv 6 TFTP

Características L3 16 interfaces IPv4 / IPv6

Enrutamiento estatico

48 rutes estàtiques

ARP estàtic

128 entrades estàtiques

Proxy ARP

ARP gratuït

Servidor DHCP

Relé DHCP

Relé interfície DHCP

Relé DHCP VLAN

Relé DHCP L2

Gestión GUI basada en web

Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet

SNMP v1 / v2c / v3

- Trampa / Informe

RMON (1,2,3,9 grups)

Plantilla SDM

Cliente DHCP / BOOTP

802.1ab LLDP / LLDP-MED

Instalación automática de DHCP

Imagen dual, configuración dual

Supervisión de CPU

Diagnóstico de cables

EEE

Recuperación de contraseña

SNTP

Registro del sistema

Características Avanzadas Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador basado en la nube

Descubrimiento automático de dispositivos

Configuración por lotes

Actualització de firmware per lots

Monitoreo de red inteligente

Advertències d'esdeveniments anormals

Configuración unificada

Programa de reinicio

ZTP (aprovisionamiento sin intervención) *

MIBs MIB II (RFC1213)

Interfície MIB (RFC2233)

Interfaz Ethernet MIB (RFC1643)

Puente MIB (RFC1493)

P / Q-Bridge MIB (RFC2674)

RMON MIB (RFC2819)

RMON2 MIB (RFC2021)

MIB de cliente de contabilidad Radius (RFC2620)

MIB de cliente de autenticación Radius (RFC2618)

Ping remoto, Traceroute MIB (RFC2925)

Admet MIB privat de TP-Link

ALTRES

Certificacions CE, FCC, RoHS
Volum (m) ³): 0.0180
Marca
TP-LINK
Referència
MGS0000019801
EAN-13
6935364006433
Pes
5 kg

Comentaris (0)

Actualment no hi ha ressenyes de clients.
Carregant ...

Tornar amunt