Sichere Zahlung
Karte, Überweisung und Finanzierung. SSL auf allen Seiten.
Weltweiter Versand
Lager verfügbar zu wettbewerbsfähigen Preisen. Lieferzeit je nach Region.
Persönliche Beratung
Rufen Sie uns an: +34 948 088 505 oder schreiben Sie uns. Wir helfen gerne.

TP-LINK Managed Switch mit 16 Steckplätzen SFP+ 10G TL-SX3016F JETSTREAM-L2+ MGS0000019801

Regular price: 718,44  -19,59 
Price: 698,85 
Bruttopreis
Teilen
LieferungLieferzeit wird aktualisiert…

Lieferzeit wird aktualisiert…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SX3016F

JetStream Managed Switch mit 16 Ports 10GE SFP+ L2+

16 vollständige 10-GE-SFP+-Steckplätze: Die ultraschnellen vollständigen 10-Gbit/s-SFP+-Steckplätze bieten Aggregationskonnektivität mit hoher Bandbreite und eine nicht blockierende Switching-Kapazität von 320 Gbit/s.

Umfangreiche L2- und L2+-Funktionen: Unterstützt eine vollständige Palette von L2- und L2+-Funktionen, darunter statisches Routing, QoS auf Unternehmensniveau, IGMP Snooping und mehr.

Robuste Sicherheitsstrategien: Schützen Sie Ihre LAN-Investition mit integrierter IP-MAC-Portbindung, ACL, Port-Sicherheit, 802.1X-Authentifizierung und mehr.

Zwei redundante Netzteile: Die beiden Netzteile sichern sich gegenseitig ab und machen das Gerät zur idealen Wahl für eine zuverlässige Netzwerkarchitektur.

Zentrale Cloud-Verwaltung: Lässt sich in Omada SDN integrieren und ermöglicht Cloud-Zugriff und Fernverwaltung.

Eigenständige Verwaltung: Web, CLI (Konsolenport, Telnet, SSH), SNMP, RMON und Dual Image bieten leistungsstarke Verwaltungsfunktionen.

Hardwaremerkmale

Schnittstelle

Furrows 16 10GE SFP +

1 Konsolenport RJ45

1 micro-USB-Konsolenport

Anzahl der Lüfter : 1

Stromversorgung: 100-240 V AC~50/60 Hz

Abmessungen: 17.3 8.7 1.7 in (440 220 44 mm)

Montage: Rackmontage

Maximale Leistungsaufnahme 32.74 W (220 V / 50 Hz)

Maximale Wärmeabgabe 111.71 BTU/hr (220 V / 50 Hz)

Leistung

Switching-Kapazität 320 Gbps

Paketweiterleitungsrate 238.08 Mpps

Adresstabelle MAC 32 K

Jumbo-Frame 9 KB

Software-Funktionen

Quality of Service 8 Prioritätswarteschlangen

802.1p CoS / DSCP-Priorität

Warteschlangenplanung

- SP (strikte Priorität)

- WRR (gewichtetes Round Robin)

- SP + WRR

Bandbreitensteuerung

- Port-/flussbasierte Klassifizierungsbegrenzung

Reibungslosere Leistung

Aktion pro Datenfluss

- Spiegeln (an eine unterstützte Schnittstelle)

- Umleiten (an eine unterstützte Schnittstelle)

- Ratenbegrenzung

- QoS-Überwachung

L2- und L2+-Funktionen Link hinzufügen

- Statische Link-Aggregation

- 802.3ad LACP

- Bis zu 8 Aggregationsgruppen mit jeweils 8 Ports

Spanning-Tree-Protokoll

- 802.1d STP

- 802.1w RSTP

- MSTP 802.1s

- STP-Sicherheit: TC Protect, BPDU Filter, Root Protect

Loopback-Erkennung

- Portbasiert

- VLAN-basiert

Ablaufsteuerung

- Flusssteuerung 802.3x

- HOL-Blockierungsschutz

Spiegelung

- Port-Spiegelung

- CPU-Spiegelung

- Zwölf Uhr neunundfünfzig nachts

- Viele-zu-eins

- Tx / Rx / Beide

L2-Multicast-IGMP-Snooping

- IGMP-Snooping v1 / v2 / v3

- Schnelles Verlassen

- IGMP-Abfrage

- IGMP-Authentifizierung

IGMP-Authentifizierung

MLD-Abfrage

- MLD-Abfrage v1 / v2

- Schnelles Verlassen

- MLD-Abfrage

- Konfiguration statischer Gruppen

- Begrenztes IP-Multicast

MVR

Multicast-Filterung: 256 Profile und 16 Einträge pro Profil

VLAN VLAN-Gruppe

- Maximale Anzahl von Gruppen mit VLAN 4K

Getaggtes VLAN 802.1Q

MAC-VLAN: 30 Einträge

Protokoll-VLAN: 16 Protokollvorlagen, Protokoll VLAN 16

Privates VLAN

GVRP

VPN-VLAN (QinQ)

- Portbasiertes QinQ

- Selektives QinQ

Sprach-VLAN

Zeitbasierte Zugriffskontrollliste ACL

MAC-ACL

- Quell-MAC

- Ziel-MAC

- VLAN-ID

- Benutzerpriorität

- Ether-Typ

IP-ACL

-Quell-IP

- Ziel-IP

- Fragment

- IP-Protokoll

- TCP-Flag

- TCP- / UDP-Port

- TOS DSCP / IP

- Benutzerpriorität

Kombinierte ACL

Paketinhalts-ACL

IPv6-ACL

Richtlinie

- Reflexion

- Umleiten

- Ratenbegrenzung

- QoS-Überwachung

ACL gilt für Port / VLAN

IP-MAC-Port-Bindungssicherheit

- 512 Einträge

- DHCP-Snooping

- ARP-Inspektion

- IPv4-Quellenschutz: 100 Einträge

IPv6-MAC-Port-Bindung

- 512 Einträge

- DHCPv6-Snooping

- ND-Erkennung

- IPv6-Quellenschutz: 100 Einträge

DoS-Abwehr

Statische / dynamische Port-Sicherheit

- Bis zu 64 MAC-Adressen pro Port

Broadcast- / Multicast- / Unicast-Sturmsteuerung

- kbps- / Verhältnis-Steuerungsmodus

802.1X

- Portbasierte Authentifizierung

- MAC-basierte Authentifizierung

- VLAN-Zuweisung

- MAB

- Gast-VLAN

- Unterstützt RADIUS-Authentifizierung und -Accounting

AAA (einschließlich TACACS +)

Port-Isolierung

Sichere Webverwaltung über HTTPS mit SSLv 3 / TLS 1.2

Sichere Verwaltung der Befehlszeilenschnittstelle (CLI) mit SSHv1 / SSHv2

IP- / Port- / MAC-basierte Zugriffskontrolle

IPv6 IPv6 dual IPv4 / IPv6

MLD-Snooping (Multicast Listener Discovery)

IPv6-ACL

IPv6-Schnittstelle

Statisches IPv6-Routing

IPv-Nachbarerkennung 6 (ND)

Ermittlung der maximalen Übertragungseinheit des Pfads (MTU)

Internet Control Message Protocol (ICMP), Version 6

TCPv6 / UDPv6

IPv6-Anwendungen

- DHCPv6-Client

- Ping6

- Tracert6

- Telnet (v 6)

- IPv 6 SNMP

- IPv 6 SSH

- SSL IPv6

- Http / Https

- IPv 6 TFTP

L3-Funktionen 16 IPv4- / IPv6-Schnittstellen

Statisches Routing

- 48 statische Routen

Statisches ARP

- 128 statische Einträge

Proxy ARP

Gratuitous ARP

DHCP-Server

DHCP-Relay

- DHCP-Schnittstellen-Relay

- DHCP-VLAN-Relay

Relais DHCP L2

Webbasierte GUI-Verwaltung

Befehlszeilenschnittstelle (CLI) über den Konsolenport, Telnet

SNMP v1 / v2c / v3

- Trap / Inform

- RMON (Gruppen 1,2,3,9)

SDM-Vorlage

DHCP- / BOOTP-Client

802.1ab LLDP / LLDP-MED

Automatische DHCP-Installation

Doppeltes Image, doppelte Konfiguration

CPU-Überwachung

Kabeldiagnose

EEE

Passwortwiederherstellung

SNTP

Systemprotokoll

Erweiterte Funktionen: Unterstützt Omada-Hardware-Controller (OC200 / OC300), Software-Controller und cloudbasierten Controller

Automatische Geräteerkennung

Stapelkonfiguration

Firmware-Update im Stapel

Intelligente Netzwerküberwachung

Warnungen bei ungewöhnlichen Ereignissen

Einheitliche Konfiguration

Neustartzeitplan

ZTP (Zero-Touch-Bereitstellung) *

MIBs MIB II (RFC1213)

Schnittstelle MIB (RFC2233)

Ethernet-Schnittstelle MIB (RFC1643)

Jumper MIB (RFC1493)

P / Q-Bridge MIB (RFC2674)

RMON-MIB (RFC2819)

RMON2-MIB (RFC2021)

MIB des Radius-Accounting-Clients (RFC2620)

MIB des Radius-Authentifizierungsclients (RFC2618)

Remote-Ping, Traceroute MIB (RFC2925)

Unterstützt die private TP-Link-MIB

Andere

CE-Zertifizierung, FCC-Zertifizierung, RoHS-Konformität
Volumen (m ³): 0.0180
Marke
TP-LINK
Referenz
MGS0000019801
EAN-13
6935364006433
Gewicht
5 kg

Kommentare (0)

Derzeit keine Kundenrezensionen.
Lade ...

Zum Seitenanfang