Kortti, Bizum, tilisiirto ja rahoitus. SSL kaikilla sivuilla.
Varastossa olevat tuotteet valmiina lähetettäväksi kilpailukykyisin hinnoin. Tarkista alueesi toimitusaika.
Soita meille 948 088 505 tai kirjoita meille. Vastaamme kysymyksiisi ja autamme tilauksessa.
TP-LINK Switch gestionado de 16 ranuras SFP+ 10G TL-SX3016F JETSTREAM-L2+ MGS0000019801
ToimitusToimitusaikaa päivitetään…Tilaa — sisällä, niin saat sen arviolta Toimitusaikaa päivitetään…
Toimitusaikaa päivitetään…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Päivämäärä vastaa tuotetta, jonka toimitusaika on pisin
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch administrado JetStream de 16 puertos 10GE SFP+ L2+
16 täyttä SFP+ 10 GE -paikkaa: Erittäin nopeat täydet 10 Gbps SFP+ -paikat tarjoavat suurikaistaisen yhdistämisyhteyden ja 320 Gbps estämättömän kytkentäkapasiteetin.
Runsaasti L2- ja L2+-ominaisuuksia: tukee täyttä valikoimaa L2- ja L2+-ominaisuuksia, kuten staattista reititystä, yritystason QoS:ää, IGMP Snoopingia ja muuta.
Estrategias de seguridad sólidas : ayuda a proteger la inversión en el área LAN con enlace de puerto IP-MAC integrado, ACL, seguridad de puerto, autenticación 802.1X y más.
Fuentes de alimentación redundantes dobles : dos fuentes de alimentación que se respaldan entre sí lo convierten en una opción ideal para una arquitectura de red confiable.
Gestión centralizada de la nube : se integra en Omada SDN para el acceso a la nube y la gestión remota.
Itsenäinen hallinta: Web, CLI (konsoliportti, Telnet, SSH), SNMP, RMON ja kaksoiskuva tarjoavat tehokkaat hallintaominaisuudet.
HARDDISKARIN OMATASOHTO
Rajapinta
Rivetit 16 10GE SFP +
1 konsoliportti RJ45
1 micro-USB-konsoliportti
Cantidad de Ventiladores : 1
Fuente de Alimentación: 100-240 V AC~50/60 Hz
Dimensiones: 17.3 8.7 1.7 in (440 220 44 mm)
Montaje: Montaje en Rack
Consumo de Potencia Máximo 32.74 W (220 V / 50 Hz)
Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz)
Suorituskyky
Capacidad de Conmutación 320 Gbps
Tasa de Reenvío de Paquetes 238.08 Mpps
Tabla de Direcciones MAC 32 K
Jumbo Frame 9 KB
Ohjelmistotiedot
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (tiukka priorisointi)
- WRR (Painotettu Round Robin)
SP + WRR
Control de Ancho de Banda
Portin / virtauksen perusteella tapahtuvan luokittelun rajoitus
Rendimiento más fluido
Toiminta virtausten läpi
Peilaus (yhteensopivaan liitäntään)
Uudellenohjaus (yhteensopivaan liitäntään)
Nopeuslimitti
QoS-seuranta
Características L2 y L2+ Agregar un link
Staattisten linkkien yhdistäminen
LACP 802.3ad
Jopa 8 aggregointiryhmää, jotka sisältävät 8 porttia ryhmää kohti
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
STP-turvallisuus: TC Protect, BPDU Filter, Root Protect
Detección de bucle invertido
Porttipohjainen
VLAN-pohjainen
Virtauksen säätö
- Virtausohjaus 802.3x
HOL-estojen ehkäisy
Reflejo
- Portin duplikointi
CPU-kopioiminen
Klo 12 viisikymmentäyhdeksän yöllä
Monet yhteen
- Tx / Rx / Molemmat
Multicast L2 Inspección IGMP
- IGMP-tarkastus v1 / v2 / v3
Nopea poistuminen
IGMP kyselykysy
IGMP-todentaminen
IGMP-todennus
Indagación MLD
MLD v1 / v2-kysely
Nopea poistuminen
MLD kyselykysy
Staattisen ryhmän konfiguraatio
Rajoitettu IP-multicast
MVR
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Maksimaalisten ryhmien VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
Porttipohjainen QinQ
Selektiivinen QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Lähde-MAC
Kohde-MAC
VLAN-tunnus
Käyttäjäprioriteetti
Eteerityyppi
IP ACL
-IP de origen
Kohde-IP
Fragmentti
IP-protokolla
TCP-lippu
TCP / UDP-portti
- TOS DSCP / IP
Käyttäjäprioriteetti
Yhdistetty ACL
Contenido de paquete ACL
IPv6-ACL
Política
Peilaus
Uudellenohjaus
Nopeuslimitti
QoS-seuranta
ACL sovelletaan porttiin / VLANiin
Seguridad Enlace de puerto IP-MAC
512 merkintää
DHCP-kysely
- ARP-tarkastus
IPv4-lähteen suojaus: 100 merkintää
Enlace IPv6-MAC-Port
512 merkintää
DHCPv6-kysely
ND-tunnistus
IPv6-lähteen suojaus: 100 merkintää
Defensa DoS
Seguridad de puerto estática / dinámica
Jopa 64 MAC-osoitetta portissa
Control de tormentas de difusión / multidifusión / unidifusión
Kbps / suhde -ohjausmuoto
802.1X
Portin perusteella tapahtuva todentaminen
- Mac-pohjainen todentaminen
VLAN-määritys
MAB
- Vieras VLAN
- Tukee Radius-todennusta ja raportointia
AAA (TACACS + mukaan lukien)
Porttien eristys
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
Control de acceso basado en IP / Puerto / MAC
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
IPv6-ACL
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
IPv6-sovellukset
DHCPv6-asiakas
Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
- IPv 6 TFTP
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 staattista reittiä
Staattinen ARP
128 staattista merkintää
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
DHCP-liitäntärele
DHCP VLAN-rele
Rele DHCP L2
Gestión GUI basada en web
Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
SNMP v1 / v2c / v3
- Ansa / Ilmoita
RMON (1,2,3,9 ryhmää)
Plantilla SDM
Cliente DHCP / BOOTP
802.1ab LLDP / LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
EEE
Recuperación de contraseña
SNTP
Registro del sistema
Características Avanzadas Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador basado en la nube
Descubrimiento automático de dispositivos
Configuración por lotes
Laiteohjelmiston päivitys erissä
Monitoreo de red inteligente
Epätavallisten tapahtumien varoitukset
Configuración unificada
Programa de reinicio
ZTP (aprovisionamiento sin intervención) *
MIBs MIB II (RFC1213)
Rajapinta MIB (RFC2233)
Interfaz Ethernet MIB (RFC1643)
Puente MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Tukee TP-Linkin yksityistä MIB:iä
MUUT
CE, FCC, RoHS -sertifikaatit
Tilavuus (m ³): 0.0180
- Merkki
- TP-LINK
- Tuotenumero
- MGS0000019801
- EAN-13
- 6935364006433
- Paino
- 5 kg