Κάρτα, Bizum, τραπεζικό έμβασμα και χρηματοδότηση. SSL σε όλες τις σελίδες.
Απόθεμα διαθέσιμο για αποστολή με ανταγωνιστικές τιμές. Δείτε τον χρόνο παράδοσης για την περιοχή σας.
Καλέστε μας στο 948 088 505 ή γράψτε μας. Λύνουμε τις απορίες σας και σας βοηθάμε με την παραγγελία.
TP-LINK Switch gestionado de 16 ranuras SFP+ 10G TL-SX3016F JETSTREAM-L2+ MGS0000019801
ΠαράδοσηΕνημέρωση του χρόνου παράδοσης…Παραγγείλετε μέσα σε — για να το λάβετε περίπου Ενημέρωση του χρόνου παράδοσης…
Ενημέρωση του χρόνου παράδοσης…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Η ημερομηνία αφορά το προϊόν με τον μεγαλύτερο χρόνο παράδοσης
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch administrado JetStream de 16 puertos 10GE SFP+ L2+
16 πλήρεις υποδοχές SFP+ 10 GE: Οι υπερταχείς πλήρεις υποδοχές SFP+ 10 Gbps παρέχουν συνδεσιμότητα υψηλού εύρους ζώνης για συγκέντρωση και χωρητικότητα μεταγωγής 320 Gbps χωρίς αποκλεισμό.
Πολλές λειτουργίες L2 και L2+: υποστηρίζει ολόκληρη τη σειρά λειτουργιών L2 και L2+, όπως στατική δρομολόγηση, QoS επιπέδου επιχείρησης, IGMP Snooping και άλλα.
Estrategias de seguridad sólidas : ayuda a proteger la inversión en el área LAN con enlace de puerto IP-MAC integrado, ACL, seguridad de puerto, autenticación 802.1X y más.
Fuentes de alimentación redundantes dobles : dos fuentes de alimentación que se respaldan entre sí lo convierten en una opción ideal para una arquitectura de red confiable.
Gestión centralizada de la nube : se integra en Omada SDN para el acceso a la nube y la gestión remota.
Αυτόνομη διαχείριση: Web, CLI (θύρα κονσόλας, Telnet, SSH), SNMP, RMON και διπλή εικόνα παρέχουν ισχυρές δυνατότητες διαχείρισης.
Τροχιακά χαρακτηριστικά
Διεπαφή
Στοίβες 16 10GE SFP +
1 θύρα κονσόλας RJ45
1 θύρα κονσόλας micro-USB
Cantidad de Ventiladores : 1
Fuente de Alimentación: 100-240 V AC~50/60 Hz
Dimensiones: 17.3 8.7 1.7 in (440 220 44 mm)
Montaje: Montaje en Rack
Consumo de Potencia Máximo 32.74 W (220 V / 50 Hz)
Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz)
Απόδοση
Capacidad de Conmutación 320 Gbps
Tasa de Reenvío de Paquetes 238.08 Mpps
Tabla de Direcciones MAC 32 K
Jumbo Frame 9 KB
Ιδιότητες λογισμικού
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (αυστηρή προτεραιότητα)
WRR (Weighted Round Robin)
SP + WRR
Control de Ancho de Banda
Περιορισμός ταξινόμησης βάσει θύρας / ροής
Rendimiento más fluido
Δράση μέσω των ροών
Αντανάκλαση (στη συμβατή διεπαφή)
Ανακατεύθυνση (στη συμβατή διεπαφή)
Όριο ρυθμού
Παρατήρηση QoS
Características L2 y L2+ Agregar un link
- Σύνθεση στατικών συνδέσμων
LACP 802.3ad
Έως 8 ομάδες συγκέντρωσης, που περιέχουν 8 θύρες ανά ομάδα
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Ασφάλεια STP: TC Protect, BPDU Filter, Root Protect
Detección de bucle invertido
Βάσει θύρας
Βάσει VLAN
Έλεγχος ροής
- Έλεγχος ροής 802.3x
Πρόληψη αποκλεισμού HOL
Reflejo
- Διπλασιασμός θυρών
Διπλασιασμός CPU
Δώδεκα πενήντα εννέα το βράδυ
Πολλά προς ένα
Tx / Rx / Και τα δύο
Multicast L2 Inspección IGMP
- Επιθεώρηση IGMP v1 / v2 / v3
Γρήγορη έξοδος
Ερώτημα ανακοίνωσης IGMP
Έλεγχος ταυτότητας IGMP
Πιστοποίηση IGMP
Indagación MLD
Ερώτημα MLD v1 / v2
Γρήγορη έξοδος
Ερώτημα ανακοίνωσης MLD
Ρύθμιση στατικής ομάδας
Περιορισμένη IP πολυμετάδοση
MVR
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Μέγιστες ομάδες VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
QinQ βάσει θύρας
Επιλεκτική QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
MAC προέλευσης
MAC προορισμού
ID VLAN
Προτεραιότητα χρήστη
Τύπος αιθέρα
IP ACL
-IP de origen
IP προορισμού
Τμήμα
Πρωτόκολλο IP
Σημαία TCP
Θύρα TCP / UDP
TOS DSCP / IP
Προτεραιότητα χρήστη
Συνδυασμένη ACL
Contenido de paquete ACL
ACL IPv6
Política
Αντανάκλαση
Ανακατεύθυνση
Όριο ρυθμού
Παρατήρηση QoS
Η ACL εφαρμόζεται στη θύρα / VLAN
Seguridad Enlace de puerto IP-MAC
512 καταχωρήσεις
Ερώτημα DHCP
- Επιθεώρηση ARP
Προστασία πηγής IPv4: 100 καταχωρήσεις
Enlace IPv6-MAC-Port
512 καταχωρήσεις
Ερώτημα DHCPv6
Ανίχνευση ND
Προστασία πηγής IPv6: 100 καταχωρήσεις
Defensa DoS
Seguridad de puerto estática / dinámica
Έως 64 διευθύνσεις MAC ανά θύρα
Control de tormentas de difusión / multidifusión / unidifusión
Λειτουργία ελέγχου kbps / αναλογία
802.1X
Έλεγχος ταυτότητας βάσης θύρας
- Έλεγχος ταυτότητας με βάση Mac
Εκχώρηση VLAN
MAB
- VLAN επισκέπτη
- Υποστηρίζει αυθεντικοποίηση Radius και λογοδοσία
AAA (συμπεριλαμβανομένου TACACS +)
Απομόνωση θυρών
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
Control de acceso basado en IP / Puerto / MAC
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Εφαρμογές IPv6
Πελάτης DHCPv6
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
- IPv 6 TFTP
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 στατικές διαδρομές
Στατικό ARP
128 στατικές καταχωρήσεις
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Ρελέ διεπαφής DHCP
Ρελέ DHCP VLAN
Ρελέ DHCP L2
Gestión GUI basada en web
Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
SNMP v1 / v2c / v3
- Παγίδα / Αναφορά
RMON (1,2,3,9 ομάδες)
Plantilla SDM
Cliente DHCP / BOOTP
802.1ab LLDP / LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
EEE
Recuperación de contraseña
SNTP
Registro del sistema
Características Avanzadas Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador basado en la nube
Descubrimiento automático de dispositivos
Configuración por lotes
Ενημέρωση υλικολογισμικού με παρτίδες
Monitoreo de red inteligente
Προειδοποιήσεις για ασυνήθιστα συμβάντα
Configuración unificada
Programa de reinicio
ZTP (aprovisionamiento sin intervención) *
MIBs MIB II (RFC1213)
Διεπαφή MIB (RFC2233)
Interfaz Ethernet MIB (RFC1643)
Puente MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Υποστηρίζει ιδιωτική MIB της TP-Link
ΑΛΛΑ
Πιστοποιήσεις CE, FCC, RoHS
Όγκος (m ³): 0.0180
- Μάρκα
- TP-LINK
- Κωδικός
- MGS0000019801
- EAN-13
- 6935364006433
- Βάρος
- 5 kg