Pagamento seguro
Cartão, transferência e financiamento. SSL em todas as páginas.
Envios para todo o mundo
Stock disponível com tarifas competitivas. Prazo conforme a sua zona.
Atendimento personalizado
Ligue-nos para +34 948 088 505 ou escreva-nos. Tiramos as suas dúvidas.

TP-LINK Switch gerenciado de 16 portas SFP+ 10G TL-SX3016F JETSTREAM-L2+ MGS0000019801

Regular price: 718,44  -19,59 
Price: 698,85 
Com IVA
Partilhar
EntregaA atualizar o prazo de entrega…

A atualizar o prazo de entrega…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SX3016F

Switch gerenciado JetStream de 16 portas 10GE SFP+ L2+

16 portas SFP+ de 10 GE completas: as portas SFP+ completas de 10 Gbps ultrarrápidas fornecem conectividade de agregação de largura de banda alta e capacidade de switch de 320 Gbps sem bloqueio.

Funções abundantes L2 e L2+ : suporta uma linha completa de funções L2 e L2+ que incluem roteamento estático, QoS de nível corporativo, IGMP Snooping e mais.

Estratégias de segurança robustas : ajuda a proteger o investimento na área LAN com link de porta IP-MAC integrado, ACL, segurança de porta, autenticação 802.1X e mais.

Fontes de alimentação redundantes duplas: duas fontes de alimentação que se apoiam mutuamente tornam esta uma opção ideal para uma arquitetura de rede confiável.

Gestão centralizada na nuvem : se integra ao Omada SDN para acesso à nuvem e gestão remota.

Administração independente : Web, CLI (porta de console, Telnet, SSH), SNMP, RMON e imagem dual oferecem potentes capacidades de administração.

CARACTERÍSTICAS DE HARDWARE

Interface

Fendas 16 10GE SFP +

1 console port RJ45

1 porta-console micro-USB

Quantidade de ventiladores : 1

Fonte de Alimentação: 100-240 V AC~50/60 Hz

Dimensões: 17.3 8.7 1.7 in (440 220 44 mm)

Montagem: Montagem em Rack

Consumo de Potência Máximo 32.74 W (220 V / 50 Hz)

Máxima dissipação de calor 111,71 BTU/hr (220 V / 50 Hz)

atuação

Capacidade de Comutação 320 Gbps

Taxa de Retransmissão de Pacotes 238.08 Mpps

placa de direção MAC 32 K

Jumbo Frame 9 KB

CARACTERÍSTICAS DO SOFTWARE

Qualidade de Serviço 8 filas de prioridade

Prioridade 802.1p CoS / DSCP

Programação de filas

- SP (prioridade estrita)

- WRR (Round Robin ponderado)

- SP + WRR

Controle de Largura de Faixa

- Limitação de classificação baseada em porta / fluxo

Desempenho mais fluido

Ação pelos fluxos

- Espelho (compatível com a interface)

- Redirecionar (para a interface compatível)

- Limite de carga

- Observação de QoS

Características L2 e L2+ Adicionar um link

- Agregação de links estáticos

- LACP 802.3ad

- Até 8 grupos de agregação, que contêm 8 portos por grupo

Protocolo de árvore de expansão

- 802.1d STP

- 802.1w RSTP

- MSTP 802.1s

- Segurança STP: TC Protect, BPDU Filter, Root Protect

Detecção de loop invertido

- Baseado em porta

- Baseado em VLAN

Controle de fluxo

- Controle de fluxo 802.3x

- Prevenção de bloqueio HOL

Reflexo

- Dupla de portas

- Duplicação de CPU

- Meia-noite e cinquenta e nove

- Muitos a um

- Tx / Rx / Ambos

Inspeção L2 IGMP Multicast

- Inspeção IGMP v1 / v2 / v3

- Saída rápida

- Consulta de pesquisa IGMP

- Autenticação IGMP

Autenticação IGMP

Indagación MLD

- Indagación MLD v1 / v2

- Saída rápida

- Consulta de pesquisa MLD

- Configuração de grupo estático

- Multidifusão IP limitada

MVR

Filtro de multidifusão: 256 perfis e 16 entradas por perfil

VLAN Grupo de VLAN

- Grupos máximos de VLAN 4K

VLAN etiquetada 802.1Q

MAC VLAN: 30 entradas

Protocolo VLAN: template de protocolo 16, protocolo VLAN 16

VLAN privada

GVRP

VLAN VPN (QinQ)

- QinQ baseado em portões

- QinQ seletivo

VLAN de voz

Lista de Controle de Acesso ACL baseada no tempo

MAC ACL

- MAC de origem

- Destino da MAC

- ID de VLAN

- Prioridade do usuário

- Tipo de éter

IP ACL

-Origem IP

- IP de destino

- Fragmento

- Protocolo IP

- Bandeira de TCP

- Porto TCP / UDP

- TOS DSCP / IP

- Prioridade do usuário

ACL combinado

Conteúdo do pacote ACL

ACL de IPv6

Política

- Reflexo

- Redirecionar

- Limite de carga

- Observação de QoS

ACL se aplica ao porta / VLAN

Segurança Ligação de porta IP-MAC

- 512 entradas

- Investigação DHCP

- Inspeção ARP

- Proteção de fonte IPv4: 100 entradas

Conector IPv6-MAC-Port

- 512 entradas

- Investigação DHCPv6

- Detecção ND

- Proteção de fonte IPv6: 100 entradas

Defensa DoS

Segurança de porta estática / dinâmica

- Até 64 endereços MAC por porta

Controle de tempestade de difusão / multidifusão / unidifusão

- modo de controle de kbps / relação

802.1X

- Autenticação de base de porta

- Autenticação de base de Mac

- Atribuição de VLAN

- MAB

- VLAN de convidado

- Suporta autenticação e contabilidade de Radius

AAA (incluindo TACACS +)

Isolamento de portas

Gestão web segura através de HTTPS com SSLv 3 / TLS 1.2

Gerenciamento seguro da interface de linha de comando (CLI) com SSHv1 / SSHv2

Controle de acesso baseado em IP / Porta / MAC

IPv6 IPv6 duplo IPv4 / IPv6

Detecção de escuta de multidifusão (MLD)

ACL de IPv6

Interface IPv6

Roteamento IPv6 estático

Descoberta de vizinhos IPv 6 (ND)

Descoberta da unidade de transmissão máxima de rota (MTU)

Protocolo de Mensagens de Controle de Internet (ICMP) versão 6

TCPv6 / UDPv6

Aplicações IPv6

- Cliente DHCPv6

- Ping6

Tracert6

- Telnet (v 6)

- IPv 6 SNMP

- IPv 6 SSH

- SSL IPv6

- Http / Https

- IPv 6 TFTP

Características L3 16 interfaces IPv4 / IPv6

Roteamento estático

- 48 rotas estáticas

ARP estático

- 128 entradas estáticas

Proxy ARP

ARP grátis

Servidor DHCP

Relé DHCP

- Relé de interface DHCP

- Relé DHCP VLAN

Retransmissão DHCP L2

Gestão GUI baseada na web

Interface de linha de comando (CLI) através da porta da console, telnet

SNMP v1 / v2c / v3

- Trapo / Informar

- RMON (1,2,3,9 grupos)

SDM Template

Cliente DHCP / BOOTP

802.1ab LLDP / LLDP-MED

Instalação automática de DHCP

Imagem dual, configuração dual

Supervisão da CPU

Diagnóstico de cabos

EEE

Recuperação de senha

SNTP

Registro do sistema

Características Avançadas Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador baseado na nuvem

Descoberta automática de dispositivos

Configuração por lote

Atualização de firmware em lote

Monitor de rede inteligente

Avisos de eventos anormais

Configuração unificada

Programa de reinício

ZTP (provisionamento sem intervenção) *

MIBs MIB II (RFC1213)

Interface MIB (RFC2233)

Interface Ethernet MIB (RFC1643)

Jumper MIB (RFC1493)

P / Q-Bridge MIB (RFC2674)

RMON MIB (RFC2819)

RMON2 MIB (RFC2021)

MIB do cliente de contabilidade Radius (RFC2620)

MIB do cliente de autenticação Radius (RFC2618)

Ping remoto, Traceroute MIB (RFC2925)

Compatível com MIB privado TP-Link

Outros

Certificações CE, FCC, RoHS
Volume (m ³): 0.0180
Marca
TP-LINK
Referência
MGS0000019801
EAN-13
6935364006433
Peso
5 kg

Comentários (0)

Ainda sem opiniões de clientes.
A carregar...

Voltar ao topo