Biztonságos fizetés
Bankkártya, Bizum, átutalás és finanszírozás. SSL minden oldalon.
Szállítás az egész világra
Készleten lévő áru szállításra készen, versenyképes díjakkal. Nézd meg a területedre érvényes szállítási határidőt.
Személyre szabott ügyfélszolgálat
Hívj minket a 948 088 505-ös számon, vagy írj nekünk. Válaszolunk a kérdéseidre, és segítünk a rendelésben.

TP-LINK Switch gestionado de 16 ranuras SFP+ 10G TL-SX3016F JETSTREAM-L2+ MGS0000019801

Alapár: 718,44 € -19,59 €
Ár: 698,85 €
Adóval együtt
Megosztás
SzállításA szállítási idő frissítése…

A szállítási idő frissítése…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SX3016F

Switch administrado JetStream de 16 puertos 10GE SFP+ L2+

16 teljes SFP+ 10 GE foglalat: Az ultragyors, teljes 10 Gbps SFP+ foglalatok nagy sávszélességű aggregációs összeköttetést és 320 Gbps blokkolásmentes kapcsolási kapacitást biztosítanak.

Széleskörű L2- és L2+-funkciók: támogatja az L2- és L2+-funkciók teljes körét, beleértve a statikus útvonalválasztást, a vállalati szintű QoS-t, az IGMP Snoopingot és egyebeket.

Estrategias de seguridad sólidas : ayuda a proteger la inversión en el área LAN con enlace de puerto IP-MAC integrado, ACL, seguridad de puerto, autenticación 802.1X y más.

Fuentes de alimentación redundantes dobles : dos fuentes de alimentación que se respaldan entre sí lo convierten en una opción ideal para una arquitectura de red confiable.

Gestión centralizada de la nube : se integra en Omada SDN para el acceso a la nube y la gestión remota.

Önálló felügyelet: Web, CLI (konzolport, Telnet, SSH), SNMP, RMON és kettős kép erőteljes felügyeleti képességeket nyújt.

HARDVER TULAJDONSÁGOK

Interfész

Csatornák 16 10GE SFP +

1 konzolport RJ45

1 micro-USB konzolport

Cantidad de Ventiladores : 1

Fuente de Alimentación: 100-240 V AC~50/60 Hz

Dimensiones: 17.3 8.7 1.7 in (440 220 44 mm)

Montaje: Montaje en Rack

Consumo de Potencia Máximo 32.74 W (220 V / 50 Hz)

Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz)

Teljesítmény

Capacidad de Conmutación 320 Gbps

Tasa de Reenvío de Paquetes 238.08 Mpps

Tabla de Direcciones MAC 32 K

Jumbo Frame 9 KB

Szoftveres tulajdonságok

Calidad de Servicio 8 colas de prioridad

Prioridad 802.1p CoS / DSCP

Programación de colas

SP (szigorú prioritás)

- WRR (Súlyozott Round Robin)

SP + WRR

Control de Ancho de Banda

Port / áramlás alapú besorolás korlátozása

Rendimiento más fluido

Akció az áramlásokon keresztül

Tükrözés (kompatibilis felületre)

Átirányítás (kompatibilis felületre)

Sebességkorlát

QoS megfigyelés

Características L2 y L2+ Agregar un link

Statikus linkek összesítése

LACP 802.3ad

Akár 8 összesítési csoport, amelyek 8 portot tartalmaznak csoportonként

Protocolo de árbol de expansión

802.1d STP

802.1w RSTP

MSTP 802.1s

STP biztonság: TC Protect, BPDU Filter, Root Protect

Detección de bucle invertido

Porton alapuló

VLAN alapuló

Áramlásszabályozás

- Áramlás-vezérlés 802.3x

HOL blokádók megelőzése

Reflejo

- Port duplikálás

CPU duplikáció

Éjjel 12 ötvenkilenc

Több az egyhez

- Tx / Rx / Mindkettő

Multicast L2 Inspección IGMP

- IGMP-ellenőrzés v1 / v2 / v3

Gyors kilépés

IGMP lekérdezés

IGMP-hitelesítés

IGMP hitelesítés

Indagación MLD

MLD v1 / v2-lekérdezés

Gyors kilépés

MLD lekérdezés

Statikus csoport konfigurációja

Korlátozott IP-többesküldés

MVR

Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil

VLAN Grupo de VLAN

- Maximális csoportok VLAN 4K

VLAN etiquetada 802.1Q

MAC VLAN: 30 entradas

Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16

VLAN privada

GVRP

VLAN VPN (QinQ)

Port alapú QinQ

Szelektív QinQ

VLAN de voz

Lista de Control de Acceso ACL basada en el tiempo

MAC ACL

Forrás-MAC

Cél-MAC

VLAN-azonosító

Felhasználói prioritás

Éter típus

IP ACL

-IP de origen

Cél-IP

Töredék

IP protokoll

TCP jelzés

TCP / UDP port

- TOS DSCP / IP

Felhasználói prioritás

Kombinált ACL

Contenido de paquete ACL

IPv6 ACL

Política

Tükrözés

Átirányítás

Sebességkorlát

QoS megfigyelés

Az ACL portra / VLAN-ra alkalmazandó

Seguridad Enlace de puerto IP-MAC

512 bejegyzés

DHCP-lekérdezés

- ARP vizsgálat

IPv4 forráskezelés: 100 bejegyzés

Enlace IPv6-MAC-Port

512 bejegyzés

DHCPv6-lekérdezés

ND felismerés

IPv6 forráskezelés: 100 bejegyzés

Defensa DoS

Seguridad de puerto estática / dinámica

Akár 64 MAC-cím portonként

Control de tormentas de difusión / multidifusión / unidifusión

Kbps / arány szabályozási mód

802.1X

Port alapú hitelesítés

- Mac-alapú hitelesítés

VLAN-hozzárendelés

MAB

- Vendég VLAN

- Támogatja a Radius hitelesítést és elszámolást

AAA (TACACS + is)

Portok szigetelése

Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2

Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2

Control de acceso basado en IP / Puerto / MAC

IPv6 IPv6 doble IPv4 / IPv6

Detección de detección de escucha de multidifusión (MLD)

IPv6 ACL

Interfaz IPv6

Enrutamiento IPv6 estático

Descubrimiento de vecinos IPv 6 (ND)

Descubrimiento de la unidad de transmisión máxima de ruta (MTU)

Protocolo de mensajes de control de Internet (ICMP) versión 6

TCPv6 / UDPv6

IPv6-alkalmazások

DHCPv6 kliens

Ping6

- Tracert6

- Telnet (v 6)

- IPv 6 SNMP

- IPv 6 SSH

SSL IPv6

Http / Https

- IPv 6 TFTP

Características L3 16 interfaces IPv4 / IPv6

Enrutamiento estatico

48 statikus útvonal

Statikus ARP

128 statikus bejegyzés

Proxy ARP

Gratuitous ARP

Servidor DHCP

Relé DHCP

DHCP felület relé

DHCP VLAN relé

Relé DHCP L2

Gestión GUI basada en web

Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet

SNMP v1 / v2c / v3

- Csapda / Bejelentés

RMON (1,2,3,9 csoport)

Plantilla SDM

Cliente DHCP / BOOTP

802.1ab LLDP / LLDP-MED

Instalación automática de DHCP

Imagen dual, configuración dual

Supervisión de CPU

Diagnóstico de cables

EEE

Recuperación de contraseña

SNTP

Registro del sistema

Características Avanzadas Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador basado en la nube

Descubrimiento automático de dispositivos

Configuración por lotes

Kötegelt firmware-frissítés

Monitoreo de red inteligente

Rendkívüli eseményekre vonatkozó figyelmeztetések

Configuración unificada

Programa de reinicio

ZTP (aprovisionamiento sin intervención) *

MIBs MIB II (RFC1213)

Interfész MIB (RFC2233)

Interfaz Ethernet MIB (RFC1643)

Puente MIB (RFC1493)

P / Q-Bridge MIB (RFC2674)

RMON MIB (RFC2819)

RMON2 MIB (RFC2021)

MIB de cliente de contabilidad Radius (RFC2620)

MIB de cliente de autenticación Radius (RFC2618)

Ping remoto, Traceroute MIB (RFC2925)

Támogatja a TP-Link privát MIB-jét

EGYÉB

CE, FCC, RoHS szabványok és engedélyezések
Térfogat (m ³): 0.0180
Márka
TP-LINK
Cikkszám
MGS0000019801
EAN-13
6935364006433
Súly
5 kg

Hozzászólások (0)

Egyelőre nincs vásárlói vélemény.
Betöltés...

Vissza a tetejére