Varno plačilo
Kartica, Bizum, nakazilo in financiranje. SSL na vseh straneh.
Dostava po vsem svetu
Blago na zalogi, pripravljeno za pošiljanje po konkurenčnih cenah. Preverite rok dostave za svoje območje.
Osebna podpora
Pokličite nas na 948 088 505 ali nam pišite. Odgovorimo na vprašanja in pomagamo pri naročilu.

TP-LINK Switch gestionado de 16 ranuras SFP+ 10G TL-SX3016F JETSTREAM-L2+ MGS0000019801

Regular price: 718,44 € -19,59 €
Price: 698,85 €
Z DDV
Daj v skupno rabo
DostavaPosodabljanje dobavnega roka…

Posodabljanje dobavnega roka…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SX3016F

Switch administrado JetStream de 16 puertos 10GE SFP+ L2+

16 polnih SFP+ 10 GE rež: Izjemno hitre polne 10 Gbps SFP+ reže zagotavljajo visokopasovno agregacijsko povezljivost in 320 Gbps neblokirajočo preklopno zmogljivost.

Številne funkcije L2 in L2+: podpira celoten nabor funkcij L2 in L2+, vključno s statičnim usmerjanjem, QoS na ravni podjetij, IGMP Snoopingom in drugim.

Estrategias de seguridad sólidas : ayuda a proteger la inversión en el área LAN con enlace de puerto IP-MAC integrado, ACL, seguridad de puerto, autenticación 802.1X y más.

Fuentes de alimentación redundantes dobles : dos fuentes de alimentación que se respaldan entre sí lo convierten en una opción ideal para una arquitectura de red confiable.

Gestión centralizada de la nube : se integra en Omada SDN para el acceso a la nube y la gestión remota.

Samostojno upravljanje: Splet, CLI (konzolna vrata, Telnet, SSH), SNMP, RMON in dvojna slika zagotavljajo zmogljive možnosti upravljanja.

OZNAKE HARDVERA

Vmesnik

Vratnice 16 10GE SFP +

1 konzolna vrata RJ45

1 konzolna vrata micro-USB

Cantidad de Ventiladores : 1

Fuente de Alimentación: 100-240 V AC~50/60 Hz

Dimensiones: 17.3 8.7 1.7 in (440 220 44 mm)

Montaje: Montaje en Rack

Consumo de Potencia Máximo 32.74 W (220 V / 50 Hz)

Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz)

Učinkovitost

Capacidad de Conmutación 320 Gbps

Tasa de Reenvío de Paquetes 238.08 Mpps

Tabla de Direcciones MAC 32 K

Jumbo Frame 9 KB

OZNAKE SOFTWAREA

Calidad de Servicio 8 colas de prioridad

Prioridad 802.1p CoS / DSCP

Programación de colas

SP (stroga prednost)

- WRR (Ponderirano Round Robin)

SP + WRR

Control de Ancho de Banda

Omejitev razvrstitve na osnovi vrat / pretoka

Rendimiento más fluido

Akcija prek tokov

Ogledalo (na združljiv vmesnik)

Preusmeritev (na združljiv vmesnik)

Omejitev hitrosti

Nadzor QoS

Características L2 y L2+ Agregar un link

Agregacija statičnih povezav

LACP 802.3ad

Do 8 skupin agregiranja, ki vsebujejo 8 vrat na skupino

Protocolo de árbol de expansión

802.1d STP

802.1w RSTP

MSTP 802.1s

STP varnost: TC Protect, BPDU Filter, Root Protect

Detección de bucle invertido

Temeljeno na vratih

Temeljeno na VLAN

Krmiljenje pretoka

- Kontrola pretoka 802.3x

Preprečevanje HOL blokade

Reflejo

- Podvajanje vrat

Podvojitev CPU

Dvanajst petinpetdeset ponoči

Mnogi k enemu

- Tx / Rx / Oba

Multicast L2 Inspección IGMP

- Pregled IGMP v1 / v2 / v3

Hiter izhod

IGMP poizvedovalni poizvedek

Avtentifikacija IGMP

Avtentikacija IGMP

Indagación MLD

MLD v1 / v2 poizvedek

Hiter izhod

MLD poizvedovalni poizvedek

Konfiguracija statične skupine

Omejena IP večkratna razpošiljanja

MVR

Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil

VLAN Grupo de VLAN

- Največje skupine VLAN 4K

VLAN etiquetada 802.1Q

MAC VLAN: 30 entradas

Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16

VLAN privada

GVRP

VLAN VPN (QinQ)

QinQ na osnovi vrat

Selektivni QinQ

VLAN de voz

Lista de Control de Acceso ACL basada en el tiempo

MAC ACL

Izvorni MAC

Ciljna MAC

ID VLAN

Prednost uporabnika

Vrsta etra

IP ACL

-IP de origen

Ciljna IP

Odlomek

IP protokol

TCP zastava

Vrata TCP / UDP

- TOS DSCP / IP

Prednost uporabnika

Kombiniran ACL

Contenido de paquete ACL

ACL za IPv6

Política

Ogledalo

Preusmeritev

Omejitev hitrosti

Nadzor QoS

ACL se uporablja za vrata / VLAN

Seguridad Enlace de puerto IP-MAC

512 vnosov

DHCP poizvedek

- ARP pregled

Zaščita vira IPv4: 100 vnosov

Enlace IPv6-MAC-Port

512 vnosov

DHCPv6 poizvedek

Zaznavanje ND

Zaščita vira IPv6: 100 vnosov

Defensa DoS

Seguridad de puerto estática / dinámica

Do 64 MAC naslovov na vrata

Control de tormentas de difusión / multidifusión / unidifusión

Režim nadzora kbps / razmerja

802.1X

Avtentifikacija osnove vrat

- Avtentifikacija na osnovi Mac

Dodelitev VLAN

MAB

- Gost VLAN

- Podpira Radius avtentifikacijo in poročanje

AAA (vključno s TACACS +)

Izolacija vrat

Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2

Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2

Control de acceso basado en IP / Puerto / MAC

IPv6 IPv6 doble IPv4 / IPv6

Detección de detección de escucha de multidifusión (MLD)

ACL za IPv6

Interfaz IPv6

Enrutamiento IPv6 estático

Descubrimiento de vecinos IPv 6 (ND)

Descubrimiento de la unidad de transmisión máxima de ruta (MTU)

Protocolo de mensajes de control de Internet (ICMP) versión 6

TCPv6 / UDPv6

Aplikacije IPv6

DHCPv6 odjemalec

Ping6

- Tracert6

- Telnet (v 6)

- IPv 6 SNMP

- IPv 6 SSH

SSL IPv6

Http / Https

- IPv 6 TFTP

Características L3 16 interfaces IPv4 / IPv6

Enrutamiento estatico

48 statičnih poti

Statični ARP

128 statičnih vnosov

Proxy ARP

Gratuitous ARP

Servidor DHCP

Relé DHCP

DHCP vmesnik relej

DHCP VLAN relej

Rele DHCP L2

Gestión GUI basada en web

Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet

SNMP v1 / v2c / v3

- Past / Poročilo

RMON (1,2,3,9 skupin)

Plantilla SDM

Cliente DHCP / BOOTP

802.1ab LLDP / LLDP-MED

Instalación automática de DHCP

Imagen dual, configuración dual

Supervisión de CPU

Diagnóstico de cables

EEE

Recuperación de contraseña

SNTP

Registro del sistema

Características Avanzadas Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador basado en la nube

Descubrimiento automático de dispositivos

Configuración por lotes

Skupinska posodobitev vdelane programske opreme

Monitoreo de red inteligente

Opozorila o nenavadnih dogodkih

Configuración unificada

Programa de reinicio

ZTP (aprovisionamiento sin intervención) *

MIBs MIB II (RFC1213)

Vmesnik MIB (RFC2233)

Interfaz Ethernet MIB (RFC1643)

Puente MIB (RFC1493)

P / Q-Bridge MIB (RFC2674)

RMON MIB (RFC2819)

RMON2 MIB (RFC2021)

MIB de cliente de contabilidad Radius (RFC2620)

MIB de cliente de autenticación Radius (RFC2618)

Ping remoto, Traceroute MIB (RFC2925)

Podpira zasebni MIB TP-Link

DRUGI

Certifikate CE, FCC, RoHS
Zaporedje (m) ³): 0.0180
Znamka
TP-LINK
Referenca
MGS0000019801
EAN-13
6935364006433
Teža
5 kg

Komentarji (0)

Trenutno ni ocen.
Nalaganje...

Nazaj na vrh