Karta, Bizum, prevod a financovanie. SSL na všetkých stránkach.
Tovar skladom pripravený na odoslanie za konkurencieschopné ceny. Overte si dodaciu lehotu pre vašu oblasť.
Zavolajte nám na 948 088 505 alebo nám napíšte. Zodpovieme otázky a pomôžeme s objednávkou.
TP-LINK Switch gestionado de 16 ranuras SFP+ 10G TL-SX3016F JETSTREAM-L2+ MGS0000019801
DoručenieAktualizuje sa dodacia lehota…Objednajte do — a dorazí približne Aktualizuje sa dodacia lehota…
Aktualizuje sa dodacia lehota…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Dátum zodpovedá položke s najdlhšou dodacou lehotou
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch administrado JetStream de 16 puertos 10GE SFP+ L2+
16 kompletných SFP+ 10 GE slotov: Ultrarýchle kompletné 10 Gbps SFP+ sloty poskytujú vysokokapacitné agregačné pripojenie a 320 Gbps neblokujúcu prepínaciu kapacitu.
Množstvo funkcií L2 a L2+: podporuje celú radu funkcií L2 a L2+, vrátane statického smerovania, QoS na úrovni podnikov, IGMP Snoopingu a ďalších.
Estrategias de seguridad sólidas : ayuda a proteger la inversión en el área LAN con enlace de puerto IP-MAC integrado, ACL, seguridad de puerto, autenticación 802.1X y más.
Fuentes de alimentación redundantes dobles : dos fuentes de alimentación que se respaldan entre sí lo convierten en una opción ideal para una arquitectura de red confiable.
Gestión centralizada de la nube : se integra en Omada SDN para el acceso a la nube y la gestión remota.
Samostatná správa: Web, CLI (konzolový port, Telnet, SSH), SNMP, RMON a duálny obraz poskytujú silné možnosti správy.
HARDVEROVÉ CHARAKTERISTIKY
Rozhranie
Dierky 16 10GE SFP +
1 konzolový port RJ45
1 konzolový port micro-USB
Cantidad de Ventiladores : 1
Fuente de Alimentación: 100-240 V AC~50/60 Hz
Dimensiones: 17.3 8.7 1.7 in (440 220 44 mm)
Montaje: Montaje en Rack
Consumo de Potencia Máximo 32.74 W (220 V / 50 Hz)
Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz)
Výkon
Capacidad de Conmutación 320 Gbps
Tasa de Reenvío de Paquetes 238.08 Mpps
Tabla de Direcciones MAC 32 K
Jumbo Frame 9 KB
FUNKCIONALITÁ SOFTWARE
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (prísna priorita)
- WRR (Vážené Round Robin)
SP + WRR
Control de Ancho de Banda
Obmedzenie klasifikácie na základe portu / toku
Rendimiento más fluido
Akcia prostredníctvom tokov
Zrkadlenie (na kompatibilné rozhranie)
Presmerovania (na kompatibilné rozhranie)
Limit sadzby
Monitorovanie QoS
Características L2 y L2+ Agregar un link
Agregácia statických spojov
LACP 802.3ad
Až 8 skupín agregácie, ktoré obsahujú 8 portov na skupinu
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Bezpečnosť STP: TC Protect, BPDU Filter, Root Protect
Detección de bucle invertido
Na základě portu
Na základě VLAN
Regulácia prietoku
- Kontrola toku 802.3x
Prevencia blokovania HOL
Reflejo
- Duplikácia portov
Duplikácia CPU
Dvanásť päťdesiatdeväť v noci
Mnoho k jednej
- Tx / Rx / Oba
Multicast L2 Inspección IGMP
- Inšpekcia IGMP v1 / v2 / v3
Rýchly výstup
Dopyt zisťovania IGMP
Overovanie IGMP
Autentifikácia IGMP
Indagación MLD
Dopyt MLD v1 / v2
Rýchly výstup
Dopyt zisťovania MLD
Konfigurácia statickej skupiny
Obmedzené IP viacesmerové vysielanie
MVR
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Maximálne skupiny VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
QinQ na základe portu
Selektívny QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Zdrojový MAC
Cieľový MAC
ID VLAN
Priorita používateľa
Typ éteru
IP ACL
-IP de origen
Cieľová IP
Fragment
Protokol IP
Príznak TCP
Port TCP / UDP
- TOS DSCP / IP
Priorita používateľa
Kombinovaný ACL
Contenido de paquete ACL
ACL pre IPv6
Política
Zrkadlenie
Presmerovania
Limit sadzby
Monitorovanie QoS
ACL sa uplatňuje na port / VLAN
Seguridad Enlace de puerto IP-MAC
512 záznamov
Dopyt DHCP
- Kontrola ARP
Ochrana zdroja IPv4: 100 záznamov
Enlace IPv6-MAC-Port
512 záznamov
Dopyt DHCPv6
Detekcia ND
Ochrana zdroja IPv6: 100 záznamov
Defensa DoS
Seguridad de puerto estática / dinámica
Až 64 MAC adries na port
Control de tormentas de difusión / multidifusión / unidifusión
Režim regulácie kbps / pomeru
802.1X
Overovanie základu portu
- Autentifikácia na báze Mac
Pridelenie VLAN
MAB
- Hosť VLAN
- Podporuje authentifikáciu Radius a hlásenie
AAA (vrátane TACACS +)
Izolácia portov
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
Control de acceso basado en IP / Puerto / MAC
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL pre IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Aplikácie IPv6
Klient DHCPv6
Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
- IPv 6 TFTP
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 statických trás
Statický ARP
128 statických záznamov
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Prenosové relé rozhrania DHCP
Prenosové relé DHCP VLAN
Relé DHCP L2
Gestión GUI basada en web
Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
SNMP v1 / v2c / v3
- Pasca / Hlásenie
RMON (1,2,3,9 skupín)
Plantilla SDM
Cliente DHCP / BOOTP
802.1ab LLDP / LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
EEE
Recuperación de contraseña
SNTP
Registro del sistema
Características Avanzadas Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador basado en la nube
Descubrimiento automático de dispositivos
Configuración por lotes
Dávková aktualizácia firmvéru
Monitoreo de red inteligente
Upozornenia na neobvyklé udalosti
Configuración unificada
Programa de reinicio
ZTP (aprovisionamiento sin intervención) *
MIBs MIB II (RFC1213)
Rozhranie MIB (RFC2233)
Interfaz Ethernet MIB (RFC1643)
Puente MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Podporuje privátne MIB TP-Link
OSTATNÉ
Certifikácie CE, FCC, RoHS
Objem (m ³): 0.0180
- Značka
- TP-LINK
- Referenčné číslo
- MGS0000019801
- EAN-13
- 6935364006433
- Hmotnosť
- 5 kg