Carte, virement et financement. SSL sur toutes les pages.
Stock disponible avec des tarifs compétitifs. Délai selon la zone.
Appelez-nous au +34 948 088 505 ou écrivez-nous. Nous répondons à vos questions.
TP-LINK Switch administrable à 16 emplacements SFP+ 10G TL-SX3016F JETSTREAM-L2+ MGS0000019801
LivraisonMise à jour du délai de livraison…Commandez dans les — pour le recevoir environ Mise à jour du délai de livraison…
Mise à jour du délai de livraison…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La date correspond à l’article dont le délai de livraison est le plus long
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch administrable JetStream 16 ports 10GE SFP+ L2+
16 emplacements SFP+ 10 GE complets : les emplacements SFP+ complets ultra-rapides de 10 Gbit/s offrent une connectivité d’agrégation à large bande passante et une capacité de commutation non bloquante de 320 Gbit/s.
Nombreuses fonctionnalités L2 et L2+ : prend en charge une gamme complète de fonctionnalités L2 et L2+, notamment le routage statique, la QoS de niveau entreprise, l’IGMP Snooping et bien plus encore.
Stratégies de sécurité robustes : contribuent à protéger votre investissement dans le réseau LAN grâce à la liaison IP-MAC intégrée des ports, aux ACL, à la sécurité des ports, à l’authentification 802.1X et bien plus encore.
Deux alimentations redondantes : les deux alimentations se secourent mutuellement, ce qui en fait un choix idéal pour une architecture réseau fiable.
Gestion centralisée dans le cloud : s’intègre à Omada SDN pour l’accès au cloud et la gestion à distance.
Gestion autonome : Web, CLI (port console, Telnet, SSH), SNMP, RMON et image double offrent de puissantes capacités de gestion.
Caractéristiques techniques
Interface
Fentes 16 10GE SFP +
1 port console RJ45
1 port console micro-USB
Nombre de ventilateurs : 1
Alimentation : 100-240 V AC~50/60 Hz
Dimensions : 17.3 8.7 1.7 in (440 220 44 mm)
Montage : montage en rack
Consommation électrique maximale 32.74 W (220 V / 50 Hz)
Dissipation thermique maximale 111.71 BTU/hr (220 V / 50 Hz)
Performance
Capacité de commutation 320 Gbps
Débit de transfert de paquets 238.08 Mpps
Table des adresses MAC 32 K
Trame jumbo 9 KB
CARACTÉRISTIQUES DU LOGICIEL
Qualité de service 8 files d'attente prioritaires
Priorité 802.1p CoS / DSCP
Ordonnancement des files d'attente
- SP (priorité stricte)
- WRR (Round Robin pondéré)
- SP + WRR
Contrôle de la bande passante
- Limitation de classification basée sur le port / le flux
Performances plus fluides
Action par flux
- Mise en miroir (vers une interface compatible)
- Redirection (vers une interface compatible)
- Limitation du débit
- Surveillance de la QoS
Fonctionnalités L2 et L2+ Ajouter un lien
- Agrégation de liens statique
- LACP 802.3ad
- Jusqu’à 8 groupes d’agrégation, contenant 8 ports par groupe
Protocole Spanning Tree
- 802.1d STP
- 802.1w RSTP
- MSTP 802.1s
- Sécurité STP : TC Protect, BPDU Filter, Root Protect
Détection de bouclage
- Basé sur le port
- Basé sur le VLAN
Contrôle de flux
- Contrôle de flux 802.3x
- Prévention du blocage HOL
Mise en miroir
- Mise en miroir des ports
- Mise en miroir du CPU
- Douze heures cinquante-neuf du soir
- Plusieurs vers un
- Tx / Rx / Les deux
Snooping IGMP multicast L2
- Snooping IGMP v1 / v2 / v3
- Départ rapide
- Requête IGMP
- Authentification IGMP
Authentification IGMP
Requête MLD
- Requête MLD v1 / v2
- Départ rapide
- Requête MLD
- Configuration de groupe statique
- Multidiffusion IP limitée
MVR
Filtrage multicast : 256 profils et 16 entrées par profil
VLAN Groupe VLAN
- Nombre maximal de groupes de VLAN 4K
VLAN balisé 802.1Q
VLAN MAC : 30 entrées
VLAN de protocole : 16 modèles de protocole, protocole VLAN 16
VLAN privé
GVRP
VLAN VPN (QinQ)
- QinQ basé sur les ports
- QinQ sélectif
VLAN voix
Liste de contrôle d'accès ACL basée sur le temps
ACL MAC
- MAC source
- MAC de destination
- ID VLAN
- Priorité utilisateur
- Type Ether
ACL IP
-IP source
- IP de destination
- Fragment
- Protocole IP
- Drapeau TCP
- Port TCP / UDP
- TOS DSCP / IP
- Priorité utilisateur
ACL combinée
ACL de contenu de paquet
ACL IPv6
Politique
- Réflexion
- Rediriger
- Limitation du débit
- Surveillance de la QoS
ACL s’applique au port / VLAN
Sécurité de liaison IP-MAC-Port
- 512 entrées
- Snooping DHCP
- Inspection ARP
- Protection de source IPv4 : 100 entrées
Liaison IPv6-MAC-Port
- 512 entrées
- Snooping DHCPv6
- Détection ND
- Protection de source IPv6 : 100 entrées
Défense contre les attaques DoS
Sécurité de port statique / dynamique
- Jusqu’à 64 adresses MAC par port
Contrôle des tempêtes de diffusion / multidiffusion / monodiffusion
- mode de contrôle kbps / ratio
802.1X
- Authentification basée sur le port
- Authentification basée sur l’adresse MAC
- Attribution de VLAN
- MAB
- VLAN invité
- Prend en charge l’authentification et la comptabilité RADIUS
AAA (y compris TACACS +)
Isolation des ports
Gestion Web sécurisée via HTTPS avec SSLv 3 / TLS 1.2
Gestion sécurisée de l’interface de ligne de commande (CLI) avec SSHv1 / SSHv2
Contrôle d’accès basé sur IP / port / MAC
IPv6 IPv6 double IPv4 / IPv6
Snooping MLD (Multicast Listener Discovery)
ACL IPv6
Interface IPv6
Routage IPv6 statique
Découverte des voisins IPv 6 (ND)
Découverte de l’unité de transmission maximale du chemin (MTU)
Protocole de messages de contrôle Internet (ICMP) version 6
TCPv6 / UDPv6
Applications IPv6
- Client DHCPv6
- Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
- SSL IPv6
- Http / Https
- IPv 6 TFTP
Fonctionnalités L3 16 interfaces IPv4 / IPv6
Routage statique
- 48 routes statiques
ARP statique
- 128 entrées statiques
Proxy ARP
ARP gratuit
Serveur DHCP
Relais DHCP
- Relais d’interface DHCP
- Relais DHCP VLAN
Relais DHCP L2
Gestion de l’interface graphique basée sur le Web
Interface de ligne de commande (CLI) via le port console, telnet
SNMP v1 / v2c / v3
- Trap / Inform
- RMON (groupes 1,2,3,9)
Modèle SDM
Client DHCP / BOOTP
802.1ab LLDP / LLDP-MED
Installation DHCP automatique
Image double, configuration double
Surveillance du CPU
Diagnostic des câbles
EEE
Récupération du mot de passe
SNTP
Journal système
Fonctionnalités avancées : prend en charge le contrôleur matériel Omada (OC200 / OC300), le contrôleur logiciel et le contrôleur cloud
Détection automatique des appareils
Configuration par lots
Mise à jour du firmware par lots
Surveillance intelligente du réseau
Alertes en cas d’événements anormaux
Configuration unifiée
programme de redémarrage
ZTP (provisionnement sans intervention) *
MIB MIB II (RFC1213)
Interface MIB (RFC2233)
Interface Ethernet MIB (RFC1643)
Jumper MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
MIB RMON (RFC2819)
MIB RMON2 (RFC2021)
MIB du client de comptabilité Radius (RFC2620)
MIB du client d’authentification Radius (RFC2618)
Ping à distance, Traceroute MIB (RFC2925)
Prend en charge la MIB privée TP-Link
Autres
Certifications CE, FCC, RoHS
Volume (m ³): 0.0180
- Marque
- TP-LINK
- Référence
- MGS0000019801
- EAN-13
- 6935364006433
- Poids
- 5 kg