Kort, Bizum, banköverföring och finansiering. SSL på alla sidor.
Lagervara redo för leverans till konkurrenskraftiga priser. Kontrollera leveranstiden för ditt område.
Ring oss på 948 088 505 eller skriv till oss. Vi svarar på dina frågor och hjälper dig med beställningen.
ZYXEL Hanterad 24-portars Gigabit-switch för rackmontering GS1920-24V2 4X-COMBO-SFP DSP0000006906
LeveransLeveransberäkningen uppdateras…Beställ inom — för leverans omkring Leveransberäkningen uppdateras…
Leveransberäkningen uppdateras…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datumet avser varan med längst leveranstid
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosEn intelligent hanterad växel med nytt utseende med renoverad design av
inifrån och ut!
GS1920v2-serien bygger vidare på framgången för den bästsäljande GS1920-serien med en ny
elegant utseende och möjliggör molnhantering med Zyxel-teknik
NebulaFlexTM.
Märke ZyXEL
Modell GS1920-24V2-EU0101F
Portar - Totalt antal portar : 10
- 100/1000 Mbps : 8
- Gigabit-kombination (RJ-45/SFP): 2
- Gigabit SFP: -
Egenskaper Portar och gränssnitt
- Antal grundläggande RJ-45 Ethernet-växlingsportar : 24
- Grundläggande växlingstyp RJ-45 Ethernet-portar: Gigabit Ethernet (10/100/1000)
- Combo SFP Antal portar : 4
- Teknik för kopparethernetkablar : 100BASE-TX,1000BASE-T
Dataöverföring
- Växlingskapacitet: 56 Gbit/s
- Vidarebefordringshastighet: 42 Mpps
- MAC-adresstabell: 16000 poster
Design
- Rackmontage
Produktens färg: Svart
- LED-indikatorer
- Säkerhet: LVD, BSMI
Elektromagnetisk kompatibilitet : FCC 15 A, CE A, BSMI EMC
- Certifiering: RoHS
Energikontroll
Energiförbrukning (ma x): 22,5 W
- Industrivoltages AC: 100-240 V
- AC-inmatningsfrekvens: 50/60 Hz
Miljöförhållanden
- Drifttemperaturintervall : 0 - 50 C
- Lagringstemperaturintervall : -40 - 70 C
- Relativt luftfuktighetintervall för drift : 10 - 95%
- Relativt luftfuktighetintervall under lagring : 10 - 95%
- Värmespridning: 76,73 BTU/h
Vikt och dimensioner
- Bredd: 441 mm
- Djup: 131 mm
- Höjd: 44 mm
- Vikt: 2,1 kg
Egenskaper administration
Switchtyp: Hanterad
- Tjänstekvalitet (QoS) support
- Händelseloggning i MIB-system, stöd : RFC 1066, RFC 1213, RFC 1157, RFC
1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC
2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- ARP-inspektion
Prestande
- Internt minne : 256 MB
- Flash-minne : 32 MB
- Paketbuffert : 1,5 MB
Genomsnittlig tid mellan fel: 911301 h
- Strömförsörjning via Ethernet (PoE)
- Ström över Ethernet (PoE): Nej
SÄKERHET
- Säkerhetsalgoritmer som stöds: 802.1x RADIUS, SNMP, SNMPv3
- MAC, adressfilter
- Åtkomstkontrollista (ACL)
- IGMP
- IP-MAC-portbinding
- Autentisering: Gäst-VLAN, Portbaserad autentisering
- Lösenordskydd
Autentiseringstyp : IEEE 802.1x,RADIUS
- CPU-kylfläns
- DHCP-intrång
- DHCP-relä
- DHCPv6-relä
- Köschemaalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR)
Anslutning
- Nätverksstandarder: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE
802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE
802.3x,IEEE 802.3z
- Stöd för flödeskontroll
- Begränsa hastighet
- DHCP, klient
- Spanning tree-protokoll
- Stöd 10G: Nej
Volym (m ³): 0.0124
- Märke
- ZYXEL
- Artikelnummer
- DSP0000006906
- EAN-13
- 4718937601851
- Vikt
- 5 kg