Card, Bizum, transfer bancar și finanțare. SSL pe toate paginile.
Stoc disponibil pentru livrare cu tarife competitive. Verifică termenul de livrare pentru zona ta.
Sună-ne la 948 088 505 sau scrie-ne. Îți răspundem la întrebări și te ajutăm cu comanda.
ZYXEL Switch Gigabit gestionat cu 24 de porturi pentru rack GS1920-24V2 4X-COMBO-SFP DSP0000006906
LivrareSe actualizează termenul de livrare…Comandă în următoarele — pentru a-l primi aproximativ Se actualizează termenul de livrare…
Se actualizează termenul de livrare…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Data corespunde articolului cu cel mai lung termen de livrare
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosUn comutator administrat inteligent cu aspect nou cu design renovat de
în interior și la exterior!
Seria GS1920v2 extinde succesul celei mai bine vândute serii GS1920 cu un nou
aspect elegant și permite gestionarea în cloud prin tehnologia Zyxel
NebulaFlexTM.
Marcă ZyXEL
Model GS1920-24V2-EU0101F
Porturi - Număr total de porturi : 10
- 100/1000 Mbps : 8
- Combinație Gigabit (RJ-45/SFP): 2
- Gigabit SFP: -
Caracteristici Porturi și interfețe
- Număr de porturi de comutare RJ-45 Ethernet de bază : 24
- Porturi de tip comutare de bază RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Combo SFP Număr de porturi : 4
- Tehnologie de cablare ethernet de cupru : 100BASE-TX,1000BASE-T
Transfer de date
- Capacitate de comutare: 56 Gbit/s
- Rata de transmitere: 42 Mpps
- Tabel de adrese MAC: 16000 intrări
Design
- Montaj pe raft
Culoarea produsului: Negru
- Indicatori LED
- Siguranță: LVD, BSMI
Compatibilitate electromagnetică : FCC 15 A, CE A, BSMI EMC
- Certificare: RoHS
Controlul energiei
Consum de energie (ma x): 22,5 W
- Tensiune de intrare AC: 100-240 V
- Frecvență de intrare AC: 50/60 Hz
Condiții mediului
- Interval de temperatură de funcționare : 0 - 50 C
- Interval de temperatură de depozitare : -40 - 70 C
- Interval de umiditate relativă pentru funcționare : 10 - 95%
- Interval de umiditate relativă în timp ce se depozitează : 10 - 95%
- Disiparea căldurii: 76,73 BTU/h
Greutate și dimensiuni
- Lățime: 441 mm
- Adâncime: 131 mm
- Înălțime: 44 mm
- Greutate: 2,1 kg
Caracteristici administrare
Tip comutator: Gestionat
- Suport Calitate de serviciu (QoS)
- Înregistrarea evenimentelor în sistem MIB, suport : RFC 1066, RFC 1213, RFC 1157, RFC
1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC
2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Inspecție ARP
Performanță
- Memorie internă : 256 MB
- Memorie Flash : 32 MB
- Buffer de pachete : 1,5 MB
Timp mediu între defecțiuni: 911301 h
- Alimentare prin Ethernet (PoE)
- Alimentare prin Ethernet (PoE): Nu
SIGURANȚĂ
- Algoritmi de securitate suportați: 802.1x RADIUS, SNMP, SNMPv3
- MAC, filtru de adrese
- Lista de control al accesului (ACL)
- IGMP
- Legarea portului IP-MAC
- Autentificare: VLAN invitat, Autentificare bazată pe porturi
- Protecție cu parolă
Tip autentificare : IEEE 802.1x,RADIUS
- Protecție CPU
- Intruziune DHCP
- Releu DHCP
- Releu DHCPv6
- Algoritmi de programare a cozii: SPQ, WFQ, Weighted Round Robin (WRR)
Conexiune
- Standarde de rețea: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE
802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE
802.3x,IEEE 802.3z
- Suport control flux
- Limita rata
- DHCP, client
- Protocolul Spanning Tree
- Suport 10G: Nu
Volumen (m ³): 0.0124
- Marcă
- ZYXEL
- Referință
- DSP0000006906
- EAN-13
- 4718937601851
- Greutate
- 5 kg