Bezpečná platba
Karta, Bizum, prevod a financovanie. SSL na všetkých stránkach.
Doručenie do celého sveta
Tovar skladom pripravený na odoslanie za konkurencieschopné ceny. Overte si dodaciu lehotu pre vašu oblasť.
Osobný prístup
Zavolajte nám na 948 088 505 alebo nám napíšte. Zodpovieme otázky a pomôžeme s objednávkou.

ZYXEL Spravovateľný 24-portový Gigabitový prepínač do racku GS1920-24V2 4X-COMBO-SFP DSP0000006906

Price: 205,43 €
S DPH
Zdieľať
DoručenieAktualizuje sa dodacia lehota…

Aktualizuje sa dodacia lehota…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Špecifikácie Zyxel GS1920-24v2 Switch 24xGbE 4xGb Combo
! Inteligentne spravovaný prepínač s novým vzhľadom s obnovením dizajnu
zvnútra aj zvonka!
Séria GS1920v2 nadväzuje na úspech najpredávanejšej série GS1920 s novým
elegantný vzhľad a umožňuje správu v cloude vďaka technológii Zyxel
NebulaFlexTM.


Značka ZyXEL
Model GS1920-24V2-EU0101F
Porty – celkový počet portov : 10
- 100/1000 Mbps : 8
- Gigabitová kombinácia (RJ-45/SFP): 2
- Gigabit SFP: -
Vlastnosti Porty a rozhrania
- Počet základných portov prepínania RJ-45 Ethernet : 24
- Porty základného typu prepínania RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Combo SFP Počet portov : 4
- Technológia medenej ethernetovej kabeláže : 100BASE-TX,1000BASE-T
Prenos dát
- Kapacita prepínania: 56 Gbit/s
- Rýchlosť preposlania: 42 Mpps
- Tabuľka MAC adries: 16000 záznamov
Dizajn
- Montáž do racku
- Farba produktu: Čierna
- LED indikátory
- Bezpečnosť: LVD, BSMI
Elektromagnetická kompatibilita : FCC 15 A, CE A, BSMI EMC
- Certifikácia: RoHS
Energetický regulátor
Spotreba energie (ma x): 22,5 W
- Vstupné napätie AC: 100-240 V
- Frekvencia vstupu AC: 50/60 Hz
Podmienky prostredia
- Rozsah pracovnej teploty : 0 - 50 C
- Rozsah skladovacej teploty : -40 - 70 C
- Rozsah relatívnej vlhkosti pre operáciu : 10 - 95%
- Rozsah relatívnej vlhkosti počas skladovania : 10 - 95%
- Odvod tepla: 76,73 BTU/h
Hmotnosť a rozmery
- Šírka: 441 mm
- Hĺbka: 131 mm
- Výška: 44 mm
- Hmotnosť: 2,1 kg
Vlastnosti správa
- Typ spínača: Spravovaný
- Kvalita služby (QoS) podpora
- Zaznamenávanie udalostí v systéme MIB, podpora : RFC 1066, RFC 1213, RFC 1157, RFC
1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC
2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Kontrola ARP
Výkonnosť
- Interná pamäť : 256 MB
- Flash pamäť : 32 MB
- Vyrovnávacia pamäť balíkov : 1,5 MB
Stredný čas medzi poruchami: 911301 h
- Napájanie cez Ethernet (PoE)
- Energia cez Ethernet (PoE): Nie
BEZPEČNOSŤ
- Podporované bezpečnostné algoritmy: 802.1x RADIUS, SNMP, SNMPv3
- MAC, filter adries
- Zoznam riadenia prístupu (ACL)
- IGMP
- Viazanie portu IP-MAC
- Overovanie: VLAN hosťa, Overovanie na základe portov
- Ochrana hesielom
Typ autentifikácie : IEEE 802.1x,RADIUS
- Chladič CPU
- Vniknutie DHCP
- Relé DHCP
- Relé DHCPv6
- Algoritmy plánovania frontu: SPQ, WFQ, Weighted Round Robin (WRR)
Pripojenie
- Sieťové štandardy: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE
802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE
802.3x,IEEE 802.3z
- Podpora kontroly toku
- Obmedź sadzbu
- DHCP, klient
- Spanning Tree protokol
- Podpora 10G: Nie
Objem (m ³): 0.0124
Značka
ZYXEL
Referenčné číslo
DSP0000006906
EAN-13
4718937601851
Hmotnosť
5 kg

Komentáre (0)

Na tento produkt momentálne nie je pridaná žiadna recenzia.
Načítavanie ...

Naspäť hore