Biztonságos fizetés
Bankkártya, Bizum, átutalás és finanszírozás. SSL minden oldalon.
Szállítás az egész világra
Készleten lévő áru szállításra készen, versenyképes díjakkal. Nézd meg a területedre érvényes szállítási határidőt.
Személyre szabott ügyfélszolgálat
Hívj minket a 948 088 505-ös számon, vagy írj nekünk. Válaszolunk a kérdéseidre, és segítünk a rendelésben.

ZYXEL Felügyelt 24 portos Gigabit switch rackbe GS1920-24V2 4X-COMBO-SFP DSP0000006906

Ár: 205,43 €
Adóval együtt
Megosztás
SzállításA szállítási idő frissítése…

A szállítási idő frissítése…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Zyxel GS1920-24v2 Switch 24xGbE 4xGb Combo műszaki adatai
! Egy intelligens felügyelt kapcsoló új megjelenéssel új tervvel
belül és kívül!
A GS1920v2 sorozat az új megoldással továbbviszi a legkelendőbb GS1920 sorozat sikerét
elegáns megjelenés, és felhőalapú kezelést tesz lehetővé a Zyxel technológiával
NebulaFlexTM.


ZyXEL márka
Modell GS1920-24V2-EU0101F
Portok – portok teljes száma : 10
- 100/1000 Mbps : 8
- Gigabit kombináció (RJ-45/SFP): 2
- Gigabit SFP: -
Jellemzők Portok és csatlakozók
- Alapvető RJ-45 Ethernet kapcsolóportok száma : 24
- Alapvető RJ-45 Ethernet átkapcsolási típusú portok: Gigabit Ethernet (10/100/1000)
- Combo SFP Portok száma : 4
- Rézből készült ethernet-kábel technológia : 100BASE-TX,1000BASE-T
Adatátvitel
- Kapcsolókapacitás: 56 Gbit/s
- Továbbítási sebesség: 42 Mpps
- MAC-címtábla: 16000 bejegyzés
Kialakítás
- Rack szerelés
- Termék szín: Fekete
- LED mutatók
- Biztonság: LVD, BSMI
Elektromágneses kompatibilitás : FCC 15 A, CE A, BSMI EMC
- Tanúsítvány: RoHS
Energiafelügyelet
Energiafogyasztás (ma x): 22,5 W
- Bejárati feszültség AC: 100-240 V
- AC-bemenet frekvencia: 50/60 Hz
Környezeti feltételek
- Üzemi hőmérséklet tartomány : 0 - 50 C
- Tárolási hőmérséklet tartomány : -40 - 70 C
- Relatív páratartalom tartomány működéshez : 10 - 95%
- Relatív páratartalom tartomány tárolás során : 10 - 95%
- Hőlevezetés: 76,73 BTU/h
Tömeg és méretek
- Szélesség: 441 mm
- Mélység: 131 mm
- Magasság: 44 mm
- Súly: 2,1 kg
Jellemzők adminisztráció
- Kapcsoló típusa: Felügyelt
- Szolgáltatás minősége (QoS) támogatás
- Eseménynaplózás MIB-rendszerben, támogatás : RFC 1066, RFC 1213, RFC 1157, RFC
1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC
2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- ARP vizsgálat
Teljesítmény
- Belső memória : 256 MB
- Flash memória : 32 MB
- Csomag-puffer : 1,5 MB
Átlagos idő meghibásodások között: 911301 h
- Tápellátás Ethernet-en keresztül (PoE)
- Ethernet feletti áram (PoE): Nem
BIZTONSÁG
- Támogatott biztonsági algoritmusok: 802.1x RADIUS, SNMP, SNMPv3
- MAC, címszűrő
- Hozzáférés-szabályozási lista (ACL)
- IGMP
- IP-MAC port kötés
- Hitelesítés: Vendég VLAN, Port alapú hitelesítés
- Jelszóval történő védelem
Hitelesítés típusa : IEEE 802.1x,RADIUS
- CPU hűtő
- DHCP behatolás
- DHCP relé
- DHCPv6 relé
- Ütemezési algoritmusok: SPQ, WFQ, Weighted Round Robin (WRR)
Csatlakozás
- Hálózati szabványok: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE
802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE
802.3x,IEEE 802.3z
- Áramlás-vezérlési támogatás
- Korlátosan díj
- DHCP, ügyfél
- Spanning Tree protokoll
- Támogatás 10G: Nem
Térfogat (m ³): 0.0124
Márka
ZYXEL
Cikkszám
DSP0000006906
EAN-13
4718937601851
Súly
5 kg

Hozzászólások (0)

Egyelőre nincs vásárlói vélemény.
Betöltés...

Vissza a tetejére