Karta, Bizum, převod a financování. SSL na všech stránkách.
Zboží skladem k odeslání za konkurenceschopné ceny. Ověřte si dodací lhůtu pro vaši oblast.
Zavolejte nám na 948 088 505 nebo nám napište. Zodpovíme dotazy a pomůžeme s objednávkou.
ZYXEL Spravovaný 24portový gigabitový switch do racku GS1920-24V2 4X-COMBO-SFP DSP0000006906
DoručeníAktualizace dodací lhůty…Objednejte do — a dorazí přibližně Aktualizace dodací lhůty…
Aktualizace dodací lhůty…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datum odpovídá položce s nejdelší dodací lhůtou
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosInteligentně spravovaný přepínač s novým vzhledem s renovovaným designem od
uvnitř i zvenku!
Řada GS1920v2 rozšiřuje úspěch nejprodávanější řady GS1920 o nový
elegantní vzhled a umožňuje správu v cloudu díky technologii Zyxel
NebulaFlexTM.
Značka ZyXEL
Model GS1920-24V2-EU0101F
Porty - Celkový počet portů : 10
- 100/1000 Mbps : 8
- Kombinace Gigabit (RJ-45/SFP): 2
- Gigabit SFP: -
Vlastnosti Porty a rozhraní
- Počet základních portů přepínání RJ-45 Ethernet : 24
- Porty základního typu přepínacího RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Combo SFP Počet portů : 4
- Technologie měděného ethernetového kabeláže : 100BASE-TX,1000BASE-T
Přenos dat
- Kapacita přepínání: 56 Gbit/s
- Rychlost přeposílání: 42 Mpps
- Tabulka MAC adres: 16000 záznamů
Design
- Montáž do racku
Barva produktu: Černá
- Indikátory LED
- Bezpečnost: LVD, BSMI
Elektromagnetická kompatibilita : FCC 15 A, CE A, BSMI EMC
- Certifikace: RoHS
Ovládací prvek energie
Spotřeba energie (ma x): 22,5 W
- Vstupní napětí AC: 100-240 V
- Frekvence vstupu AC: 50/60 Hz
Příznaky prostředí
- Rozsah pracovní teploty : 0 - 50 C
- Rozsah teploty při skladování : -40 - 70 C
- Rozsah relativní vlhkosti pro provoz : 10 - 95%
- Rozsah relativní vlhkosti během skladování : 10 - 95%
- Odvod tepla: 76,73 BTU/h
Hmotnost a rozměry
- Šířka: 441 mm
- Hloubka: 131 mm
- Výška: 44 mm
- Hmotnost: 2,1 kg
Vlastnosti správa
Typ přepínače: Spravovaný
- Podpora kvality služby (QoS)
- Zaznamenávání událostí v systému MIB, podpora : RFC 1066, RFC 1213, RFC 1157, RFC
1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC
2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Inspekce ARP
Výkon
- Vnitřní paměť : 256 MB
- Flash paměť : 32 MB
- Vyrovnávací paměť paketů : 1,5 MB
Střední doba mezi selháními: 911301 h
- Napájení přes Ethernet (PoE)
- Napájení přes Ethernet (PoE): Ne
BEZPEČNOST
- Podporované bezpečnostní algoritmy: 802.1x RADIUS, SNMP, SNMPv3
- MAC, filtr adres
- Seznam řízení přístupu (ACL)
- IGMP
- Vázání portu IP-MAC
- Ověřování: VLAN hosta, Ověřování na základě portů
- Ochrana heslem
Typ ověřování : IEEE 802.1x,RADIUS
- Chladič CPU
- Vniknutí DHCP
- Relé DHCP
- Relé DHCPv6
- Algoritmy plánování fronty: SPQ, WFQ, Weighted Round Robin (WRR)
Připojení
- Síťové standardy: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE
802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE
802.3x,IEEE 802.3z
- Podpora řízení toku
- Omezit sazbu
- DHCP, klient
- Protokol překlenutého stromu
- Podpora 10G: Ne
Objem (m ³): 0.0124
- Značka
- ZYXEL
- Referenční číslo
- DSP0000006906
- EAN-13
- 4718937601851
- Hmotnost
- 5 kg