Κάρτα, Bizum, τραπεζικό έμβασμα και χρηματοδότηση. SSL σε όλες τις σελίδες.
Απόθεμα διαθέσιμο για αποστολή με ανταγωνιστικές τιμές. Δείτε τον χρόνο παράδοσης για την περιοχή σας.
Καλέστε μας στο 948 088 505 ή γράψτε μας. Λύνουμε τις απορίες σας και σας βοηθάμε με την παραγγελία.
ZYXEL Switch gestionado de 24 puertos Gigabit para rack GS1920-24V2 4X-COMBO-SFP DSP0000006906
ΠαράδοσηΕνημέρωση του χρόνου παράδοσης…Παραγγείλετε μέσα σε — για να το λάβετε περίπου Ενημέρωση του χρόνου παράδοσης…
Ενημέρωση του χρόνου παράδοσης…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Η ημερομηνία αφορά το προϊόν με τον μεγαλύτερο χρόνο παράδοσης
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosΈνας έξυπνα διαχειριζόμενος διακόπτης με νέα εμφάνιση με ανακαινισμένο σχεδιασμό από
dentro y por fuera!
La serie GS1920v2 amplía el éxito de la serie GS1920 más vendida con un nuevo
κομψή εμφάνιση και επιτρέπει τη διαχείριση στο cloud με την τεχνολογία Zyxel
NebulaFlexTM.
Marca ZyXEL
Μοντέλο GS1920-24V2-EU0101F
Puertos - Recuento total de puertos : 10
- 100/1000 Mbps : 8
- Συνδυασμός Gigabit (RJ-45/SFP): 2
- Gigabit SFP: -
Características Puertos e Interfaces
- Αριθμός βασικών θυρών μεταγωγής RJ-45 Ethernet : 24
- Θύρες βασικού τύπου μεταγωγής RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Combo SFP Αριθμός θυρών : 4
- Τεχνολογία χάλκινης καλωδίωσης ethernet : 100BASE-TX,1000BASE-T
Transmisión de datos
- Χωρητικότητα μεταγωγής: 56 Gbit/s
- Ρυθμός προώθησης: 42 Mpps
- Πίνακας διευθύνσεων MAC: 16000 εγγραφές
Σχέδιο
- Τοποθέτηση σε ράφι
Χρώμα προϊόντος: Μαύρο
- Ενδείξεις LED
- Ασφάλεια: LVD, BSMI
Ηλεκτρομαγνητική συμβατότητα : FCC 15 A, CE A, BSMI EMC
- Πιστοποίηση: RoHS
Ελεγχός ενέργειας
Κατανάλωση ενέργειας (ma x): 22,5 W
- Εισερχόμενο ρεύμα (Volt) AC: 100-240 V
- Συχνότητα εισόδου AC: 50/60 Hz
Οικονομικές συνθήκες
- Εύρος λειτουργικής θερμοκρασίας : 0 - 50 C
- Εύρος θερμοκρασίας αποθήκευσης : -40 - 70 C
- Εύρος σχετικής υγρασίας για λειτουργία : 10 - 95%
- Εύρος σχετικής υγρασίας κατά την αποθήκευση : 10 - 95%
- Διάχυση θερμότητας: 76,73 BTU/h
Βάρος και διαστάσεις
- Πλάτος: 441 mm
- Βάθος: 131 mm
- Ύψος: 44 mm
- Βάρος: 2,1 kg
Χαρακτηριστικά διαχείριση
Τύπος διακόπτη: Διαχειριζόμενος
- Υποστήριξη Ποιότητας Υπηρεσίας (QoS)
- Καταγραφή συμβάντων στο σύστημα MIB, υποστήριξη : RFC 1066, RFC 1213, RFC 1157, RFC
1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC
2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Επιθεώρηση ARP
Επιδόσεις
- Εσωτερική μνήμη : 256 MB
- Μνήμη Flash : 32 MB
- Ενδιάμεση μνήμη πακέτων : 1,5 MB
Μέσος χρόνος μεταξύ αποτυχιών: 911301 h
- Τροφοδοσία μέσω Ethernet (PoE)
- Ενέργεια μέσω Ethernet (PoE): Όχι
ΑΣΦΑΛΕΙΑ
- Υποστηριζόμενοι αλγόριθμοι ασφάλειας: 802.1x RADIUS, SNMP, SNMPv3
- MAC, φίλτρο διευθύνσεων
- Λίστα ελέγχου πρόσβασης (ACL)
- IGMP
- Σύνδεση θύρας IP-MAC
- Ταυτοποίηση: VLAN επισκέπτη, Ταυτοποίηση βασισμένη σε θύρες
- Προστασία με κωδικό πρόσβασης
Τύπος αυθεντικοποίησης : IEEE 802.1x,RADIUS
- Θερμαντήρας CPU
- Παραβίαση DHCP
- Ρελέ DHCP
- Ρελέ DHCPv6
- Αλγόριθμοι προγραμματισμού ουράς: SPQ, WFQ, Weighted Round Robin (WRR)
Σύνδεση
- Πρότυπα δικτύου: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE
802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE
802.3x,IEEE 802.3z
- Υποστήριξη ελέγχου ροής
- Περιορίστε το ποσοστό
- DHCP, πελάτης
- Πρωτόκολλο Spanning Tree
- Υποστήριξη 10G: Όχι
Όγκος (m ³): 0.0124
- Μάρκα
- ZYXEL
- Κωδικός
- DSP0000006906
- EAN-13
- 4718937601851
- Βάρος
- 2,955 kg