Pagamento sicuro
Carta, bonifico e finanziamento. SSL su tutte le pagine.
Spedizioni in tutto il mondo
Magazzino disponibile con tariffe competitive. Tempi di consegna in base alla zona.
Assistenza personalizzata
Chiamaci al +34 948 088 505 o scrivici. Rispondiamo a domande e ordini.

ZYXEL Switch Gigabit gestito a 24 porte per rack GS1920-24V2 4X-COMBO-SFP DSP0000006906

Prezzo: 205,43 
Tasse incluse
Condividi
ConsegnaAggiornamento dei tempi di consegna…

Aggiornamento dei tempi di consegna…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Specifiche dello switch Zyxel GS1920-24v2 24xGbE 4xGb Combo
Uno switch smart managed dal nuovo look e dal design rinnovato
dentro e fuori!
La serie GS1920v2 amplia il successo della serie GS1920 più venduta con un nuovo
look elegante e consente la gestione cloud con la tecnologia Zyxel
NebulaFlexTM.


Marca ZyXEL
MODELLO GS1920-24V2-EU0101F
Porte - Numero totale di porte : 10
- 100/1000 Mbps : 8
- Gigabit Combo (RJ-45/SFP): 2
- Gigabit SFP: -
Caratteristiche Porte e interfacce
- Numero di porte di commutazione RJ-45 Ethernet di base : 24
- Tipo di porta di commutazione RJ-45 Ethernet di base: Gigabit Ethernet (10/100/1000)
- Numero di porte combo SFP : 4
- Tecnologia di cablaggio Ethernet in rame : 100BASE-TX,1000BASE-T
Trasmissione dei dati
- Capacità di commutazione: 56 Gbit/s
- Velocità di inoltro: 42 Mpps
- Tabella degli indirizzi MAC: 16000 voci
Disegno
- Montaggio su rack
- Colore del prodotto: nero
- Indicatori LED
- Sicurezza: LVD, BSMI
- Compatibilità elettromagnetica : FCC 15 A, CE A, BSMI EMC
- Certificazione: RoHS
Controllo dell’alimentazione
- Consumo energetico (ma x): 22,5 W
- Tensione di ingresso AC: 100-240 V
- Frequenza di ingresso CA: 50/60 Hz
Condizioni ambientali
- Intervallo di temperatura di funzionamento : 0 - 50 C
- Intervallo di temperatura di stoccaggio : -40 - 70 C
- Intervallo di umidità relativa durante il funzionamento : 10 - 95%
- Intervallo di umidità relativa durante lo stoccaggio : 10 - 95%
- Dissipazione del calore: 76,73 BTU/h
PESO E DIMENSIONI
- Larghezza: 441 mm
- Profondità: 131 mm
- Altezza: 44 mm
- Peso: 2,1 kg
Funzioni di gestione
- Tipo di switch: gestito
- Supporto della qualità del servizio (QoS)
- Registrazione degli eventi nel sistema MIB, supporto : RFC 1066, RFC 1213, RFC 1157, RFC
1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC
2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Ispezione ARP
Prestazioni
- Memoria interna : 256 MB
- Memoria Flash : 32 MB
- Memoria buffer dei pacchetti : 1,5 MB
- Tempo medio tra i guasti: 911301 h
- Alimentazione tramite Ethernet (PoE)
- Alimentazione tramite Ethernet (PoE): No
SICUREZZA
- Algoritmi di sicurezza supportati: 802.1x RADIUS,SNMP,SNMPv3
- Filtro degli indirizzi MAC
- Elenco di controllo degli accessi (ACL)
- IGMP
- Associazione porta IP-MAC
- Autenticazione: VLAN ospite, autenticazione basata sulle porte
- Protezione tramite password
- Tipo di autenticazione : IEEE 802.1x,RADIUS
- Protezione CPU
- DHCP snooping
- Relay DHCP
- Relay DHCPv6
- Algoritmi di pianificazione delle code: SPQ,WFQ,Weighted Round Robin (WRR)
Connessione
- Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE
802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE
802.3x,IEEE 802.3z
- Supporto del controllo di flusso
- Limitazione della velocità
- Client DHCP
- Protocollo Spanning Tree
- Supporto 10G: No
Volume (m ³): 0.0124
Marca
ZYXEL
Riferimento
DSP0000006906
EAN-13
4718937601851
Peso
2,955 kg

Commenti (0)

Al momento non ci sono recensioni dei clienti.
Caricamento in corso ...

Torna all'inizio