Kaart, Bizum, overschrijving en financiering. SSL op alle pagina's.
Voorraad beschikbaar voor verzending tegen concurrerende tarieven. Raadpleeg de levertijd voor uw regio.
Bel ons op 948 088 505 of schrijf ons. Wij beantwoorden uw vragen en helpen u met uw bestelling.
ZYXEL Switch gestionado de 24 puertos Gigabit para rack GS1920-24V2 4X-COMBO-SFP DSP0000006906
BezorgingLevertijd wordt bijgewerkt…Bestel binnen de — Levering rond Levertijd wordt bijgewerkt…
Levertijd wordt bijgewerkt…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
De datum hoort bij het artikel met de langste levertijd
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestos¡Un switch administrado inteligente de nuevo aspecto con un diseño renovado por
dentro y por fuera!
La serie GS1920v2 amplía el éxito de la serie GS1920 más vendida con un nuevo
aspecto elegante y permite la gestión de la nube con la tecnología Zyxel
NebulaFlexTM.
Marca ZyXEL
MODEL GS1920-24V2-EU0101F
Puertos - Recuento total de puertos : 10
- 100/1000 Mbps : 8
- Combinación Gigabit (RJ-45/SFP): 2
- Gigabit SFP: -
Características Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet : 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Combo SFP Cantidad de puertos : 4
- Tecnología de cableado ethernet de cobre : 100BASE-TX,1000BASE-T
Databeleiding
- Capacidad de conmutación: 56 Gbit/s
- Tasa de reenvío: 42 Mpps
- Tabla de direcciones MAC: 16000 entradas
Ontwerp
- Montaje en rack
- Color del producto: Negro
- Indicadores LED
- Seguridad: LVD, BSMI
- Compatibilidad electromagnética : FCC 15 A, CE A, BSMI EMC
- Certificación: RoHS
Energiecontrole
- Consumo de energía (ma x): 22,5 W
- Invoerspanning AC: 100-240 V
- Frecuencia de entrada AC: 50/60 Hz
Milieuomstandigheden
- Intervalo de temperatura operativa : 0 - 50 C
- Intervalo de temperatura de almacenaje : -40 - 70 C
- Intervalo de humedad relativa para funcionamiento : 10 - 95%
- Intervalo de humedad relativa durante almacenaje : 10 - 95%
- Disipación del calor: 76,73 BTU/h
Gewicht en afmetingen
- Ancho: 441 mm
- Profundidad: 131 mm
- Altura: 44 mm
- Peso: 2,1 kg
Características de administración
- Tipo de interruptor: Gestionado
- Calidad de servicio (QoS) soporte
- Registro de eventos en sistema MIB, soporte : RFC 1066, RFC 1213, RFC 1157, RFC
1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC
2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Inspección ARP
Prestatie
- Memoria interna : 256 MB
- Memoria Flash : 32 MB
- Memoria intermedia de paquetes : 1,5 MB
- Tiempo medio entre fallos: 911301 h
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
SECURITY
- Algoritmos de seguridad soportados: 802.1x RADIUS,SNMP,SNMPv3
- MAC, filtro de direcciones
- Lista de Control de Acceso (ACL)
- IGMP
- Vinculación de puertos IP-MAC
- Autenticación: VLAN de invitado, Autenticación basada en puertos
- Protección mediante contraseña
- Tipo de autenticación : IEEE 802.1x,RADIUS
- Defensa CPU
- Intromisión DHCP
- Relé DHCP
- Relé DHCPv6
- Algoritmos de programación de colas: SPQ,WFQ,Weighted Round Robin (WRR)
Aansluiting
- Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE
802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE
802.3x,IEEE 802.3z
- Soporte de control de flujo
- Limitar tasa
- DHCP, cliente
- Protocolo de árbol de expansión
- Soporte 10G: No
Volume (m ³): 0.0124
- Merk
- ZYXEL
- Referentie
- DSP0000006906
- EAN-13
- 4718937601851
- Gewicht
- 2,955 kg