Turvallinen maksu
Kortti, Bizum, tilisiirto ja rahoitus. SSL kaikilla sivuilla.
Toimitus kaikkialle maailmaan
Varastossa olevat tuotteet valmiina lähetettäväksi kilpailukykyisin hinnoin. Tarkista alueesi toimitusaika.
Henkilökohtainen palvelu
Soita meille 948 088 505 tai kirjoita meille. Vastaamme kysymyksiisi ja autamme tilauksessa.

ZYXEL Hallittava 24-porttinen Gigabit-kytkin räkkiasennukseen GS1920-24V2 4X-COMBO-SFP DSP0000006906

Price: 205,43 €
Sisältää alv:n
Jaa
ToimitusToimitusaikaa päivitetään…

Toimitusaikaa päivitetään…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Zyxel GS1920-24v2 Switch 24xGbE 4xGb Combo - tekniset tiedot
! Äly­hallittu kytkin uudella ulkonäöllä ja uudella suunnittelulla
sisältä ja ulkoa!
GS1920v2-sarja jatkaa myydyimmän GS1920-sarjan menestystä uudella
tyylikäs ulkonäkö ja mahdollistaa pilvihallinnan Zyxel-teknologialla
NebulaFlexTM.


Merkki ZyXEL
Malli GS1920-24V2-EU0101F
Portit – porttien kokonaismäärä : 10
- 100/1000 Mbps : 8
- Gigabit-yhdistelmä (RJ-45/SFP): 2
- Gigabit SFP: -
Ominaisuudet Portit ja liitännät
- RJ-45 Ethernet-vaihtoporttien perusmäärä : 24
- Perustyyppiset RJ-45 Ethernet-kytkinportit: Gigabit Ethernet (10/100/1000)
- Combo SFP Porttien määrä : 4
- Kuparisen ethernet-kaapelin tekniikka : 100BASE-TX,1000BASE-T
Tiedonsiirto
- Kytkentäkapasiteetti: 56 Gbit/s
- Edelleenlähettämishopeus: 42 Mpps
- MAC-osoitetaulu: 16000 merkintää
Muotoilu
- Rastin asennus
- Tuotteen väri: Musta
- LED-ilmaisimet
- Turvallisuus: LVD, BSMI
Sähkömagneettinen yhteensopivuus : FCC 15 A, CE A, BSMI EMC
- Sertifikointi: RoHS
Energianvalvoja
Energiankulutus (ma x): 22,5 W
- Sisennysjännite AC: 100-240 V
- AC-tulostaajuus: 50/60 Hz
Ympäristöolosuhteet
- Käyttölämpötila-alue : 0 - 50 C
- Varastointilämpötila-alue : -40 - 70 C
- Suhteellisen kosteuden alue käytön aikana : 10 - 95%
- Suhteellisen kosteuden alue varastoinnin aikana : 10 - 95%
- Lämmönpoisto: 76,73 BTU/h
Paino ja koko
- Leveys: 441 mm
- Syvyys: 131 mm
- Korkeus: 44 mm
- Paino: 2,1 kg
Ominaisuudet hallinta
- Kytkimen tyyppi: Hallittu
- Palvelun laatu (QoS) tuki
- Tapahtumalokin MIB-järjestelmässä, tuki : RFC 1066, RFC 1213, RFC 1157, RFC
1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC
2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- ARP-tarkastus
Suorituskyky
- Sisäinen muisti : 256 MB
- Flash-muisti : 32 MB
- Pakettipuskuri : 1,5 MB
Keskimääräinen aika vikaantumisten välillä: 911301 h
- Virtalähde Ethernetin kautta (PoE)
- Virta Ethernetissä (PoE): Ei
TURVALLISUUS
- Tuetut turvallisuusalgoritmi: 802.1x RADIUS, SNMP, SNMPv3
- MAC, osoitesuodatin
- Pääsynhallintalistaa (ACL)
- IGMP
- IP-MAC-portisidonta
- Todennus: Vieraus-VLAN, Portin perusteella tapahtuva todennus
- Suoja salasanan kautta
Todennustyyppi : IEEE 802.1x,RADIUS
- CPU-jäähdytin
- DHCP-tunkeutuminen
- DHCP-rele
- DHCPv6-rele
- Jonojen ajoitusalgoritmit: SPQ, WFQ, Weighted Round Robin (WRR)
Liitäntä
- Verkkostandardit: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE
802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE
802.3x,IEEE 802.3z
- Virtauksenhallintotuki
- Rajoita kurssi
- DHCP, asiakas
- Spanning Tree -protokolla
- Tuki 10G: Ei
Tilavuus (m ³): 0.0124
Merkki
ZYXEL
Tuotenumero
DSP0000006906
EAN-13
4718937601851
Paino
5 kg

Kommentit (0)

Tällä hetkellä ei ole asiakkaiden arvosteluja.
Ladataan...

Takaisin ylös