Targeta, Bizum, transferència i finançament. SSL a totes les pàgines.
Estoc disponible per enviar amb tarifes competitives. Consulta el termini de lliurament per a la teva zona.
Truca'ns al 948 088 505 o escriu-nos. Resolem dubtes i t'ajudem amb la comanda.
ZYXEL Switch gestionado de 24 puertos Gigabit para rack GS1920-24V2 4X-COMBO-SFP DSP0000006906
LliuramentS’està actualitzant el termini de lliurament…Demana'l en les properes — per rebre'l aproximadament S’està actualitzant el termini de lliurament…
S’està actualitzant el termini de lliurament…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La data correspon a l’article amb el termini de lliurament més llarg
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosUn switch administrat intel·ligent de nou aspecte amb un disseny renovat per
dentro y por fuera!
La serie GS1920v2 amplía el éxito de la serie GS1920 más vendida con un nuevo
aspecte elegant i permet la gestió al núvol amb la tecnologia Zyxel
NebulaFlexTM.
Marca ZyXEL
Model GS1920-24V2-EU0101F
Puertos - Recuento total de puertos : 10
- 100/1000 Mbps : 8
- Combinació Gigabit (RJ-45/SFP): 2
- Gigabit SFP: -
Características Puertos e Interfaces
- Nombre de ports de commutació RJ-45 Ethernet bàsics : 24
- Ports de tipus commutació bàsica RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Combo SFP Nombre de ports : 4
- Tecnologia de cablejat ethernet de coure : 100BASE-TX,1000BASE-T
Transmisión de datos
- Capacitat de commutació: 56 Gbit/s
- Taxa de reexpedició: 42 Mpps
- Taula d'adreces MAC: 16000 entrades
Disseny
- Muntatge en bastidor
Color del producte: Negre
- Indicadors LED
- Seguretat: LVD, BSMI
Compatibilitat electromagnètica : FCC 15 A, CE A, BSMI EMC
- Certificació: RoHS
Control d'energia
Consum d'energia (ma x): 22,5 W
- Voltatge d'entrada AC: 100-240 V
- Freqüència d'entrada AC: 50/60 Hz
Condicions ambientals
- Interval de temperatura operatiu : 0 - 50 C
- Interval de temperatura d'emmagatzematge : -40 - 70 C
- Interval d'humitat relativa per al funcionament : 10 - 95%
- Interval d'humitat relativa mentre s'emmagatzema : 10 - 95%
- Dissipació de calor: 76,73 BTU/h
Pes i dimensions
- Amplada: 441 mm
- Profunditat: 131 mm
- Alçada: 44 mm
- Pes: 2,1 kg
Característiques administració
Tipus de commutador: Gestionat
- Suport de qualitat de servei (QoS)
- Registre d'esdeveniments en sistema MIB, suport : RFC 1066, RFC 1213, RFC 1157, RFC
1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC
2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Inspecció ARP
Rendiment
- Memòria interna : 256 MB
- Memòria Flash : 32 MB
- Memòria intermèdia de paquets : 1,5 MB
Temps mitjà entre falles: 911301 h
- Alimentació mitjançant Ethernet (PoE)
- Alimentació sobre Ethernet (PoE): No
SEGURETAT
- Algoritmes de seguretat suportats: 802.1x RADIUS, SNMP, SNMPv3
- MAC, filtre d'adreces
- Llista de control d'accés (ACL)
- IGMP
- Vinculació de ports IP-MAC
- Autenticació: VLAN convidats, Autenticació basada en ports
- Protecció mitjançant contrasenya
Tipus d'autenticació : IEEE 802.1x,RADIUS
- Refrigerador CPU
- Intrusió DHCP
- Relé DHCP
- Relé DHCPv6
- Algoritmes de programació de cua: SPQ, WFQ, Weighted Round Robin (WRR)
Connexió
- Estàndards de xarxa: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE
802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE
802.3x,IEEE 802.3z
- Suport control de flux
- Limitar taxa
- DHCP, client
- Protocol de l'arbre d'expansió
- Suport 10G: No
Volum (m) ³): 0.0124
- Marca
- ZYXEL
- Referència
- DSP0000006906
- EAN-13
- 4718937601851
- Pes
- 2,955 kg