Paiement sécurisé
Carte, virement et financement. SSL sur toutes les pages.
Livraison dans le monde entier
Stock disponible avec des tarifs compétitifs. Délai selon la zone.
Assistance personnalisée
Appelez-nous au +34 948 088 505 ou écrivez-nous. Nous répondons à vos questions.

ZYXEL Commutateur Gigabit administrable 24 ports pour rack GS1920-24V2 4X-COMBO-SFP DSP0000006906

Price: 205,43 
TTC
Partager
LivraisonMise à jour du délai de livraison…

Mise à jour du délai de livraison…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Caractéristiques du switch Zyxel GS1920-24v2 24xGbE 4xGb Combo
Un switch intelligent administrable au nouveau look et au design repensé
à l’intérieur comme à l’extérieur !
La série GS1920v2 s’appuie sur le succès de la série GS1920 la plus vendue avec un nouveau
look élégant et permet la gestion dans le cloud grâce à la technologie Zyxel
NebulaFlexTM.


Marque ZyXEL
MODÈLE GS1920-24V2-EU0101F
Ports - Nombre total de ports : 10
- 100/1000 Mbps : 8
- Gigabit Combo (RJ-45/SFP): 2
- Gigabit SFP : -
Caractéristiques Ports et interfaces
- Nombre de ports de commutation RJ-45 Ethernet de base : 24
- Type de port de commutation RJ-45 Ethernet de base : Gigabit Ethernet (10/100/1000)
- Nombre de ports combo SFP : 4
- Technologie de câblage Ethernet en cuivre : 100BASE-TX,1000BASE-T
Transmission de données
- Capacité de commutation : 56 Gbit/s
- Taux de transfert : 42 Mpps
- Table d’adresses MAC : 16000 entrées
Concevoir
- Montage en rack
- Couleur du produit : noir
- Indicateurs LED
- Sécurité : LVD, BSMI
- Compatibilité électromagnétique : FCC 15 A, CE A, BSMI EMC
- Certification : RoHS
Contrôle de l’alimentation
- Consommation électrique (ma x): 22,5 W
- Tension d'entrée AC: 100-240 V
- Fréquence d’entrée CA : 50/60 Hz
Conditions environnementales
- Plage de température de fonctionnement : 0 - 50 C
- Plage de température de stockage : -40 - 70 C
- Plage d’humidité relative en fonctionnement : 10 - 95%
- Plage d’humidité relative pendant le stockage : 10 - 95%
- Dissipation thermique : 76,73 BTU/h
POIDS ET DIMENSIONS
- Largeur : 441 mm
- Profondeur : 131 mm
- Hauteur : 44 mm
- Poids : 2,1 kg
Fonctionnalités de gestion
- Type de commutateur : géré
- Prise en charge de la qualité de service (QoS)
- Journalisation des événements dans le système MIB, prise en charge : RFC 1066, RFC 1213, RFC 1157, RFC
1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC
2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Inspection ARP
Performances
- Mémoire interne : 256 MB
- Mémoire Flash : 32 MB
- Mémoire tampon des paquets : 1,5 MB
- Temps moyen entre les pannes : 911301 h
- Alimentation par Ethernet (PoE)
- Alimentation par Ethernet (PoE) : Non
SÉCURITÉ
- Algorithmes de sécurité pris en charge : 802.1x RADIUS,SNMP,SNMPv3
- Filtrage des adresses MAC
- Liste de contrôle d’accès (ACL)
- IGMP
- Liaison de port IP-MAC
- Authentification : VLAN invité, authentification basée sur les ports
- Protection par mot de passe
- Type d’authentification : IEEE 802.1x,RADIUS
- Protection du processeur
- Surveillance DHCP
- Relais DHCP
- Relais DHCPv6
- Algorithmes d’ordonnancement des files d’attente : SPQ,WFQ,Weighted Round Robin (WRR)
Connexion
- Normes réseau : IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE
802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE
802.3x,IEEE 802.3z
- Prise en charge du contrôle de flux
- Limitation du débit
- Client DHCP
- Protocole Spanning Tree
- Prise en charge du 10G : Non
Volume (m ³): 0.0124
Marque
ZYXEL
Référence
DSP0000006906
EAN-13
4718937601851
Poids
2,955 kg

Commentaires (0)

Aucun avis client pour le moment.
Chargement...

Retour en haut