Karta, Bizum, przelew i finansowanie. SSL na wszystkich stronach.
Towar dostępny do wysyłki w konkurencyjnych cenach. Sprawdź termin dostawy dla swojego regionu.
Zadzwoń pod numer 948 088 505 lub napisz do nas. Rozwiejemy wątpliwości i pomożemy przy zamówieniu.
ZYXEL Zarządzalny przełącznik Gigabit 24-portowy do montażu w szafie rack GS1920-24V2 4X-COMBO-SFP DSP0000006906
DostawaAktualizowanie terminu dostawy…Zamów w ciągu — aby otrzymać około Aktualizowanie terminu dostawy…
Aktualizowanie terminu dostawy…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Data dotyczy produktu o najdłuższym czasie dostawy
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosInteligentny przełącznik zarządzany o nowym wyglądzie z odnawionym projektem przez
w środku i na zewnątrz!
Seria GS1920v2 rozwija sukces najlepiej sprzedającej się serii GS1920, oferując nowy
elegancki wygląd i umożliwia zarządzanie w chmurze dzięki technologii Zyxel
NebulaFlexTM.
Marka ZyXEL
MODELO GS1920-24V2-EU0101F
Porty - Łączna liczba portów : 10
- 100/1000 Mbps : 8
- Kombinacja Gigabit (RJ-45/SFP): 2
- Gigabit SFP: -
Cechy Porty i interfejsy
- Liczba podstawowych portów przełączania RJ-45 Ethernet : 24
- Porty podstawowego typu przełączającego RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Combo SFP Liczba portów : 4
- Technologia okablowania ethernet miedzianego : 100BASE-TX,1000BASE-T
Transmisja danych
- Pojemność przełączania: 56 Gbit/s
- Szybkość przesyłania: 42 Mpps
- Tablica adresów MAC: 16000 wpisów
Projekt
- Montaż w szafie
Kolor produktu: Czarny
- Wskaźniki LED
- Bezpieczeństwo: LVD, BSMI
Kompatybilność elektromagnetyczna : FCC 15 A, CE A, BSMI EMC
- Certyfikacja: RoHS
Kontroler energii
Zużycie energii (ma x): 22,5 W
- Napięcie wejściowe AC: 100-240 V
- Częstotliwość wejścia AC: 50/60 Hz
Warunki środowiskowe
- Przedział temperatury roboczej : 0 - 50 C
- Przedział temperatury przechowywania : -40 - 70 C
- Przedział wilgotności względnej dla funkcjonowania : 10 - 95%
- Przedział wilgotności względnej podczas przechowywania : 10 - 95%
- Rozpraszanie ciepła: 76,73 BTU/h
Waga i wymiary
- Szerokość: 441 mm
- Głębokość: 131 mm
- Wysokość: 44 mm
- Waga: 2,1 kg
Cechy administracja
Typ przełącznika: Zarządzany
- Obsługa jakości usług (QoS)
- Rejestrowanie zdarzeń w systemie MIB, wsparcie : RFC 1066, RFC 1213, RFC 1157, RFC
1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC
2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Inspekcja ARP
Wykonanie
- Pamięć wewnętrzna : 256 MB
- Pamięć Flash : 32 MB
- Bufor pakietów : 1,5 MB
Średni czas między awarią: 911301 h
- Zasilanie przez Ethernet (PoE)
- Zasilanie przez Ethernet (PoE): Nie
BEZPIECZEŃSTWO
- Obsługiwane algorytmy bezpieczeństwa: 802.1x RADIUS, SNMP, SNMPv3
- MAC, filtr adresów
- Lista kontroli dostępu (ACL)
- IGMP
- Powiązanie portów IP-MAC
- Uwierzytelnianie: VLAN gościa, Uwierzytelnianie oparte na portach
- Ochrona hasłem
Typ uwierzytelniania : IEEE 802.1x,RADIUS
- Osłona CPU
- Wlamanie DHCP
- Przekaźnik DHCP
- Przekaźnik DHCPv6
- Algorytmy planowania kolejki: SPQ, WFQ, Weighted Round Robin (WRR)
Połączenie
- Standardy sieciowe: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE
802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE
802.3x,IEEE 802.3z
- Wsparcie kontroli przepływu
- Ogranicz stawkę
- DHCP, klient
- Protokół drzewa rozpinającego
- Wsparcie 10G: Nie
Objętość (m ³): 0.0124
- Marka
- ZYXEL
- Numer katalogowy
- DSP0000006906
- EAN-13
- 4718937601851
- Waga
- 5 kg