Karte, Überweisung und Finanzierung. SSL auf allen Seiten.
Lager verfügbar zu wettbewerbsfähigen Preisen. Lieferzeit je nach Region.
Rufen Sie uns an: +34 948 088 505 oder schreiben Sie uns. Wir helfen gerne.
ZYXEL Verwalteter 24-Port-Gigabit-Rack-Switch GS1920-24V2 4X-COMBO-SFP DSP0000006906
LieferungLieferzeit wird aktualisiert…Bestelle innerhalb der nächsten — Lieferung voraussichtlich Lieferzeit wird aktualisiert…
Lieferzeit wird aktualisiert…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Das Datum entspricht dem Artikel mit der längsten Lieferzeit
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosEin Smart Managed Switch mit neuem Look und überarbeitetem Design
innen wie außen!
Die GS1920v2-Serie baut mit einem neuen Design auf dem Erfolg der meistverkauften GS1920-Serie auf
eleganten Look und ermöglicht Cloud-Management mit der Zyxel-Technologie
NebulaFlexTM.
Marke ZyXEL
MODELL GS1920-24V2-EU0101F
Ports - Gesamtzahl der Ports : 10
- 100/1000 Mbps : 8
- Gigabit Combo (RJ-45/SFP): 2
- Gigabit SFP: -
Merkmale Anschlüsse und Schnittstellen
- Anzahl der RJ-45-Ethernet-Basis-Switching-Ports : 24
- RJ-45-Ethernet-Basis-Switching-Porttyp: Gigabit Ethernet (10/100/1000)
- Anzahl der Combo-SFP-Ports : 4
- Kupfer-Ethernet-Verkabelungstechnologie : 100BASE-TX,1000BASE-T
Datenübertragung
- Switching-Kapazität: 56 Gbit/s
- Weiterleitungsrate: 42 Mpps
- MAC-Adresstabelle: 16000 Einträge
Entwurf
- Rackmontage
- Produktfarbe: Schwarz
- LED-Anzeigen
- Sicherheit: LVD, BSMI
- Elektromagnetische Verträglichkeit : FCC 15 A, CE A, BSMI EMC
- Zertifizierung: RoHS
Energieverwaltung
- Leistungsaufnahme (ma x): 22,5 W
- Eingangsspannung AC: 100-240 V
- AC-Eingangsfrequenz: 50/60 Hz
Umgebungsbedingungen
- Betriebstemperaturbereich : 0 - 50 C
- Lagertemperaturbereich : -40 - 70 C
- Relative Luftfeuchtigkeit im Betrieb : 10 - 95%
- Relative Luftfeuchtigkeit bei Lagerung : 10 - 95%
- Wärmeabgabe: 76,73 BTU/h
GEWICHT UND ABMESSUNGEN
- Breite: 441 mm
- Tiefe: 131 mm
- Höhe: 44 mm
- Gewicht: 2,1 kg
Verwaltungsfunktionen
- Switch-Typ: Managed
- Unterstützung für Quality of Service (QoS)
- Ereignisprotokollierung im MIB-System, Unterstützung : RFC 1066, RFC 1213, RFC 1157, RFC
1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC
2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- ARP-Inspektion
Leistung
- Interner Speicher : 256 MB
- Flash-Speicher : 32 MB
- Paketpufferspeicher : 1,5 MB
- Mittlere Betriebsdauer zwischen Ausfällen: 911301 h
- Stromversorgung über Ethernet (PoE)
- Stromversorgung über Ethernet (PoE): Nein
SICHERHEIT
- Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS,SNMP,SNMPv3
- MAC-Adressfilter
- Zugriffskontrollliste (ACL)
- IGMP
- IP-MAC-Portbindung
- Authentifizierung: Gast-VLAN, portbasierte Authentifizierung
- Passwortschutz
- Authentifizierungstyp : IEEE 802.1x,RADIUS
- CPU-Schutz
- DHCP-Snooping
- DHCP-Relay
- DHCPv6-Relay
- Warteschlangenplanungsalgorithmen: SPQ,WFQ,Weighted Round Robin (WRR)
Anschluss
- Netzwerkstandards: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE
802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE
802.3x,IEEE 802.3z
- Unterstützung der Flusssteuerung
- Ratenbegrenzung
- DHCP-Client
- Spanning-Tree-Protokoll
- 10G-Unterstützung: Nein
Volumen (m ³): 0.0124
- Marke
- ZYXEL
- Referenz
- DSP0000006906
- EAN-13
- 4718937601851
- Gewicht
- 2,955 kg