Kartica, Bizum, nakazilo in financiranje. SSL na vseh straneh.
Blago na zalogi, pripravljeno za pošiljanje po konkurenčnih cenah. Preverite rok dostave za svoje območje.
Pokličite nas na 948 088 505 ali nam pišite. Odgovorimo na vprašanja in pomagamo pri naročilu.
ZYXEL Upravljano stikalo Gigabit z 24 vrati za montažo v omaro GS1920-24V2 4X-COMBO-SFP DSP0000006906
DostavaPosodabljanje dobavnega roka…Naročite v naslednjih — in ga prejmete približno Posodabljanje dobavnega roka…
Posodabljanje dobavnega roka…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datum se nanaša na izdelek z najdaljšim dobavnim rokom
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestos! Pametno upravljan stikalo z novim videzom z obnovljenim oblikovalskim
znotraj in zunaj!
Serija GS1920v2 nadgrajuje uspeh najbolje prodajane serije GS1920 z novim
elegantni videz in omogoča upravljanje v oblaku s tehnologijo Zyxel
NebulaFlexTM.
Znamka ZyXEL
Model GS1920-24V2-EU0101F
Vrata - skupno število vrat : 10
- 100/1000 Mbps : 8
- Gigabit kombinacija (RJ-45/SFP): 2
- Gigabit SFP: -
Lastnosti Vrata in vmesniki
- Število osnovnih vrat za preklop RJ-45 Ethernet : 24
- Osnovna vrsta RJ-45 Ethernet stikalnih vrat: Gigabit Ethernet (10/100/1000)
- Combo SFP Število vrat : 4
- Tehnologija bakrenega ethernet kabljenja : 100BASE-TX,1000BASE-T
Prenos podatkov
- Zmogljivost preklapljanja: 56 Gbit/s
- Hitrost posredovanja: 42 Mpps
- Preglednica MAC naslovov: 16000 vnosov
Oblikovanje
- Namestitev na stojalo
- Barva proizvoda: Črna
- LED indikatorji
- Varnost: LVD, BSMI
Elektromagnetna skladnost : FCC 15 A, CE A, BSMI EMC
- Certifikat: RoHS
Kontroler energije
Poraba energije (ma x): 22,5 W
- Vhodni napetost AC: 100-240 V
- Frekvenca vhoda AC: 50/60 Hz
Okoljske pogoje
- Razpon delovne temperature : 0 - 50 C
- Razpon temperature skladiščenja : -40 - 70 C
- Razpon relativne vlage za delovanje : 10 - 95%
- Razpon relativne vlage med skladiščenjem : 10 - 95%
- Odvajanje toplote: 76,73 BTU/h
Teža in dimenzije
- Širina: 441 mm
- Globina: 131 mm
- Višina: 44 mm
- Teža: 2,1 kg
Lastnosti upravljanje
- Tip stikala: Upravljano
- Kakovost storitve (QoS) podpora
- Beleženje dogodkov v sistemu MIB, podpora : RFC 1066, RFC 1213, RFC 1157, RFC
1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC
2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- ARP pregled
Performans
- Notranja pomnilnika : 256 MB
- Flash pomnilnik : 32 MB
- Začasnilnik paketa : 1,5 MB
Povprečen čas med napakami: 911301 h
- Napajanje prek Etherneta (PoE)
- Napetost prek Etherneta (PoE): Ne
VARNOST
- Podprti varnostni algoritmi: 802.1x RADIUS, SNMP, SNMPv3
- MAC, filter naslova
- Seznam nadzora dostopa (ACL)
- IGMP
- Vezava vrat IP-MAC
- Preverjanje: VLAN gosta, Preverjanje na osnovi portov
- Zaščita z geslom
Tip avtentifikacije : IEEE 802.1x,RADIUS
- Hladilnik CPU
- Vdor DHCP
- Rele DHCP
- Rele DHCPv6
- Algoritmi razporejanja vrste: SPQ, WFQ, Weighted Round Robin (WRR)
Priklop
- Omrežni standardi: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE
802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE
802.3x,IEEE 802.3z
- Popora nadzora pretoka
- Omejite stopnjo
- DHCP, odjemalec
- Spanning Tree protokol
- Popora 10G: Ne
Zaporedje (m) ³): 0.0124
- Znamka
- ZYXEL
- Referenca
- DSP0000006906
- EAN-13
- 4718937601851
- Teža
- 5 kg