Sikker betaling
Kort, Bizum, bankoverførsel og finansiering. SSL på alle sider.
Levering i hele verden
Varer på lager klar til forsendelse til konkurrencedygtige priser. Tjek leveringstiden for dit område.
Personlig service
Ring til os på 948 088 505, eller skriv til os. Vi svarer på dine spørgsmål og hjælper dig med din bestilling.

ZYXEL Administrerbar 24-ports Gigabit-switch til rack GS1920-24V2 4X-COMBO-SFP DSP0000006906

Price: 205,43 €
Inkl. moms
Del
LeveringLeveringstiden opdateres…

Leveringstiden opdateres…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Specifikationer for Zyxel GS1920-24v2 Switch 24xGbE 4xGb Combo
! En intelligent administreret switch med nyt udseende med fornyet design af
indvendigt og udvendigt!
GS1920v2-serien bygger videre på succesen med den bedst sælgende GS1920-serie med en ny
elegant udseende og muliggør cloud-styring med Zyxel-teknologi
NebulaFlexTM.


Mærke ZyXEL
Model GS1920-24V2-EU0101F
Porte – samlet antal porte : 10
- 100/1000 Mbps : 8
- Gigabit-kombination (RJ-45/SFP): 2
- Gigabit SFP: -
Egenskaber Porte og grænseflader
- Antal grundlæggende RJ-45 Ethernet-omskiftningsporte : 24
- Grundlæggende RJ-45 Ethernet-kommuteringstype porte: Gigabit Ethernet (10/100/1000)
- Combo SFP Antal porte : 4
- Teknik til kobberethernetledninger : 100BASE-TX,1000BASE-T
Dataoverførsel
- Omskiftningskapacitet: 56 Gbit/s
- Videresendelseshastighed: 42 Mpps
- MAC-adressetabel: 16000 poster
Design
- Rackmontage
- Produktfarve: Sort
- LED-indikatorer
- Sikkerhed: LVD, BSMI
Elektromagnetisk kompatibilitet : FCC 15 A, CE A, BSMI EMC
- Certificering: RoHS
Energi kontrolleur
Energiforbrugning (ma x): 22,5 W
- Indgangsspanning AC: 100-240 V
- AC-indgangsfrekvens: 50/60 Hz
Miljøbetingelser
- Driftstemperaturinterval : 0 - 50 C
- Opbevaringstemperaturinterval : -40 - 70 C
- Relativt fugtighetsinterval for drift : 10 - 95%
- Relativt fugtighetsinterval under opbevaring : 10 - 95%
- Varmeafledning: 76,73 BTU/h
Vægt og dimensioner
- Bredde: 441 mm
- Dybde: 131 mm
- Højde: 44 mm
- Vægt: 2,1 kg
Egenskaber administration
- Kontakttype: Administreret
- Servicekvalitet (QoS) support
- Begivenhedslog i MIB-system, support : RFC 1066, RFC 1213, RFC 1157, RFC
1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC
2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- ARP-inspektion
Yde søgeresultat: Præstation
- Intern hukommelse : 256 MB
- Flash-hukommelse : 32 MB
- Pakkebuffer : 1,5 MB
Gennemsnitlig tid mellem fejl: 911301 h
- Strømforsyning via Ethernet (PoE)
- Strøm over Ethernet (PoE): Nej
SIKKERHED
- Understøttede sikkerhedsalgoritmer: 802.1x RADIUS, SNMP, SNMPv3
- MAC, adressefilter
- Adgangskontrolliste (ACL)
- IGMP
- IP-MAC-portbinding
- Godkendelse: Gæst-VLAN, Portbaseret godkendelse
- Beskyttelse med adgangskode
Autentificeringstype : IEEE 802.1x,RADIUS
- CPU-køler
- DHCP-indtrængen
- DHCP-relæ
- DHCPv6-relæ
- Køplanlægningsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR)
Tilslutning
- Netværksstandarder: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE
802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE
802.3x,IEEE 802.3z
- Understøttelse af flowkontrol
- Begræns sats
- DHCP, klient
- Spændtræ protokol
- Understøttelse 10G: Nej
Volumen (m ³): 0.0124
Mærke
ZYXEL
Varenummer
DSP0000006906
EAN-13
4718937601851
Vægt
2,955 kg

Anmeldelser (0)

Der er ingen kundeanmeldelser endnu.
Indlæser...

Tilbage til toppen