Säker betalning
Kort, Bizum, banköverföring och finansiering. SSL på alla sidor.
Frakt till hela världen
Lagervara redo för leverans till konkurrenskraftiga priser. Kontrollera leveranstiden för ditt område.
Personlig service
Ring oss på 948 088 505 eller skriv till oss. Vi svarar på dina frågor och hjälper dig med beställningen.

ZYXEL Switch gestionado de 48 puertos Gigabit PoE con 2 SFP GS1900-48HP V2 DSP0000025494

Price: 491,57 €
Inkl. moms
Dela
LeveransLeveransberäkningen uppdateras…

Leveransberäkningen uppdateras…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Anslutningar och gränssnitt
Antal grundläggande RJ-45 Ethernet-switchportar 48
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Antal modulplatser SFP 2
Conector eléctrico Toma de entrada de CC
Vikt och dimensioner
Bredd 441 mm
Profundidad 270 mm
Höjd 44 mm
Peso 3,55 kg
Energikontroll
Inmatningsspanning AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (ma x) 220,5 W
Miljöförhållanden
Arbets temperaturintervall 0 - 50 C
Relativ Luftfuktighet 10 - 95%
Lagringstemperaturintervall -40 - 70 C
Anslutning
Estándares de red IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u ,IEEE 802.3x
Tecnología de cableado ethernet de cobre 1000BASE-T
Full duplex (fullduplex) Ja
Soporte VLAN Si
Transmisión de datos
Tabla de direcciones MAC 8000 entradas
Jumbo Frames, soporte Si
Switchkapacitet 100 Gbit/s
Guardar y remitir Si
Egenskaper administration
Tipo de interruptor Gestionado
Stöd för tjänstekvalitet (QoS) Ja
Switchlager L2
MIB, soporte RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Design
Montaje en rack Si
Produktfärg Svart
LED-indikatorer Si
RoHS, CE-certifiering
Strömförsörjning via Ethernet (PoE)
PoE Si
Potencia a través de Ethernet (PoE) Presupuesto 170 W
Prestande
Nivel de ruido 36,9 dB
Volym (m ³): 0.0099
Märke
ZYXEL
Artikelnummer
DSP0000025494
EAN-13
4718937609543
Vikt
5 kg

Kommentarer (0)

Det finns inga kundrecensioner just nu.
Laddar...

Tillbaka till toppen