Bezpečná platba
Karta, Bizum, prevod a financovanie. SSL na všetkých stránkach.
Doručenie do celého sveta
Tovar skladom pripravený na odoslanie za konkurencieschopné ceny. Overte si dodaciu lehotu pre vašu oblasť.
Osobný prístup
Zavolajte nám na 948 088 505 alebo nám napíšte. Zodpovieme otázky a pomôžeme s objednávkou.

ZYXEL Switch gestionado de 48 puertos Gigabit PoE con 2 SFP GS1900-48HP V2 DSP0000025494

Price: 491,57 €
S DPH
Zdieľať
DoručenieAktualizuje sa dodacia lehota…

Aktualizuje sa dodacia lehota…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Porty a rozhrania
Počet základných prepínacích portov RJ-45 Ethernet 48
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Počet slotov pre modul SFP 2
Conector eléctrico Toma de entrada de CC
Hmotnosť a rozmery
Šírka 441 mm
Profundidad 270 mm
Výška 44 mm
Peso 3,55 kg
Energetický regulátor
Vstupná napätie AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (ma x) 220,5 W
Podmienky prostredia
Operatívny teplotový rozsah 0 - 50 C
Relatívá vlažnosť fungovania 10 - 95%
Teplotový interval skladovania -40 - 70 C
Pripojenie
Estándares de red IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u ,IEEE 802.3x
Tecnología de cableado ethernet de cobre 1000BASE-T
Plne duplexný (Full duplex) Áno
Soporte VLAN Si
Transmisión de datos
Tabla de direcciones MAC 8000 entradas
Jumbo Frames, soporte Si
Prepínacia kapacita 100 Gbit/s
Guardar y remitir Si
Vlastnosti správa
Tipo de interruptor Gestionado
Podpora kvality služieb (QoS) Áno
Vrstva prepínača L2
MIB, soporte RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Dizajn
Montaje en rack Si
Farba produktu Čierna
LED ukazovateľné diody Si
Certifikácia RoHS, CE
Napájanie cez Ethernet (PoE)
PoE Si
Potencia a través de Ethernet (PoE) Presupuesto 170 W
Výkonnosť
Nivel de ruido 36,9 dB
Objem (m ³): 0.0099
Značka
ZYXEL
Referenčné číslo
DSP0000025494
EAN-13
4718937609543
Hmotnosť
5 kg

Komentáre (0)

Na tento produkt momentálne nie je pridaná žiadna recenzia.
Načítavanie ...

Naspäť hore