Karta, Bizum, przelew i finansowanie. SSL na wszystkich stronach.
Towar dostępny do wysyłki w konkurencyjnych cenach. Sprawdź termin dostawy dla swojego regionu.
Zadzwoń pod numer 948 088 505 lub napisz do nas. Rozwiejemy wątpliwości i pomożemy przy zamówieniu.
ZYXEL Switch gestionado de 48 puertos Gigabit PoE con 2 SFP GS1900-48HP V2 DSP0000025494
DostawaAktualizowanie terminu dostawy…Zamów w ciągu — aby otrzymać około Aktualizowanie terminu dostawy…
Aktualizowanie terminu dostawy…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Data dotyczy produktu o najdłuższym czasie dostawy
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosLiczba podstawowych portów przełączających RJ-45 Ethernet 48
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Liczba gniazd modułu SFP 2
Conector eléctrico Toma de entrada de CC
Waga i wymiary
Szerokość 441 mm
Profundidad 270 mm
Wysokość 44 mm
Peso 3,55 kg
Kontroler energii
Napieść wejściowy AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (ma x) 220,5 W
Warunki środowiskowe
Zakres temperatury operacyjnej 0 - 50 C
Wilgotność względna pracy 10 - 95%
Zakres temperatur przechowywania -40 - 70 C
Połączenie
Estándares de red IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u ,IEEE 802.3x
Tecnología de cableado ethernet de cobre 1000BASE-T
Pełny dupleks (Full duplex) Tak
Soporte VLAN Si
Transmisja danych
Tabla de direcciones MAC 8000 entradas
Jumbo Frames, soporte Si
Przepustowość przełączania 100 Gbit/s
Guardar y remitir Si
Cechy administracja
Tipo de interruptor Gestionado
Obsługa jakości usług (QoS) Tak
Warstwa przełącznika L2
MIB, soporte RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Projekt
Montaje en rack Si
Kolor produktu Czarny
Wskazówki LED Si
Certyfikat RoHS, CE
Zasilanie przez Ethernet (PoE)
PoE Si
Potencia a través de Ethernet (PoE) Presupuesto 170 W
Wykonanie
Nivel de ruido 36,9 dB
Objętość (m ³): 0.0099
- Marka
- ZYXEL
- Numer katalogowy
- DSP0000025494
- EAN-13
- 4718937609543
- Waga
- 5 kg