Varno plačilo
Kartica, Bizum, nakazilo in financiranje. SSL na vseh straneh.
Dostava po vsem svetu
Blago na zalogi, pripravljeno za pošiljanje po konkurenčnih cenah. Preverite rok dostave za svoje območje.
Osebna podpora
Pokličite nas na 948 088 505 ali nam pišite. Odgovorimo na vprašanja in pomagamo pri naročilu.

ZYXEL Switch gestionado de 48 puertos Gigabit PoE con 2 SFP GS1900-48HP V2 DSP0000025494

Price: 491,57 €
Z DDV
Daj v skupno rabo
DostavaPosodabljanje dobavnega roka…

Posodabljanje dobavnega roka…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Vrata in vmesniki
Število osnovnih preklopnih vrat RJ-45 Ethernet 48
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Število rež za modul SFP 2
Conector eléctrico Toma de entrada de CC
Teža in dimenzije
Širina 441 mm
Profundidad 270 mm
Višina 44 mm
Peso 3,55 kg
Kontroler energije
Vnose vhoda AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (ma x) 220,5 W
Okoljske pogoje
Operacijski temperature interval 0 - 50 C
Relativna vlaga delovanja 10 - 95%
Obdobje shranjevanja temperature -40 - 70 C
Priklop
Estándares de red IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u ,IEEE 802.3x
Tecnología de cableado ethernet de cobre 1000BASE-T
Polni dupleks (Full duplex) Da
Soporte VLAN Si
Transmisión de datos
Tabla de direcciones MAC 8000 entradas
Jumbo Frames, soporte Si
Zmogljivost preklapljanja 100 Gbit/s
Guardar y remitir Si
Lastnosti upravljanje
Tipo de interruptor Gestionado
Podpora kakovosti storitve (QoS) Da
Plast stikala L2
MIB, soporte RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Oblikovanje
Montaje en rack Si
Barva produkta Črna
LED kazalniki Si
Certifikat RoHS, CE
Napajanje prek Ethernet (PoE)
PoE Si
Potencia a través de Ethernet (PoE) Presupuesto 170 W
Performans
Nivel de ruido 36,9 dB
Zaporedje (m) ³): 0.0099
Znamka
ZYXEL
Referenca
DSP0000025494
EAN-13
4718937609543
Teža
5 kg

Komentarji (0)

Trenutno ni ocen.
Nalaganje...

Nazaj na vrh