Ασφαλής πληρωμή
Κάρτα, Bizum, τραπεζικό έμβασμα και χρηματοδότηση. SSL σε όλες τις σελίδες.
Αποστολές σε όλο τον κόσμο
Απόθεμα διαθέσιμο για αποστολή με ανταγωνιστικές τιμές. Δείτε τον χρόνο παράδοσης για την περιοχή σας.
Εξατομικευμένη εξυπηρέτηση
Καλέστε μας στο 948 088 505 ή γράψτε μας. Λύνουμε τις απορίες σας και σας βοηθάμε με την παραγγελία.

ZYXEL Switch gestionado de 48 puertos Gigabit PoE con 2 SFP GS1900-48HP V2 DSP0000025494

Price: 491,57 €
με ΦΠΑ
Κοινή χρήση
ΠαράδοσηΕνημέρωση του χρόνου παράδοσης…

Ενημέρωση του χρόνου παράδοσης…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Πόροι και Επικοινωνίες
Αριθμός βασικών θυρών μεταγωγής RJ-45 Ethernet 48
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Αριθμός υποδοχών μονάδας SFP 2
Conector eléctrico Toma de entrada de CC
Βάρος και διαστάσεις
Πλάτος 441 mm
Profundidad 270 mm
Ύψος 44 mm
Peso 3,55 kg
Ελεγχός ενέργειας
Εισερχόμενο ρεύματος τάση AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (ma x) 220,5 W
Οικονομικές συνθήκες
Θερμοκρασιακό διάστημα λειτουργίας 0 - 50 C
Σχετική νεοχλώρωση λειτουργίας 10 - 95%
Θερμοκρασιακό διάστημα αποθήκευσης -40 - 70 C
Σύνδεση
Estándares de red IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u ,IEEE 802.3x
Tecnología de cableado ethernet de cobre 1000BASE-T
Πλήρης αμφίδρομη (Full duplex) Ναι
Soporte VLAN Si
Transmisión de datos
Tabla de direcciones MAC 8000 entradas
Jumbo Frames, soporte Si
Χωρητικότητα μεταγωγής 100 Gbit/s
Guardar y remitir Si
Χαρακτηριστικά διαχείριση
Tipo de interruptor Gestionado
Υποστήριξη ποιότητας υπηρεσιών (QoS) Ναι
Στρώμα switch L2
MIB, soporte RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Σχέδιο
Montaje en rack Si
Χρώμα προϊόντος Μαύρο
LED Ιδιοτήτες Ναι
Πιστοποίηση RoHS, CE
Τροφοδοσία μέσω Ethernet (PoE)
PoE Si
Potencia a través de Ethernet (PoE) Presupuesto 170 W
Επιδόσεις
Nivel de ruido 36,9 dB
Όγκος (m ³): 0.0099
Μάρκα
ZYXEL
Κωδικός
DSP0000025494
EAN-13
4718937609543
Βάρος
5 kg

Σχόλια (0)

Δεν υπάρχουν κριτικές πελατών προς το παρόν.
Φόρτωση ...

Επιστροφή στην κορυφή