Sichere Zahlung
Karte, Überweisung und Finanzierung. SSL auf allen Seiten.
Weltweiter Versand
Lager verfügbar zu wettbewerbsfähigen Preisen. Lieferzeit je nach Region.
Persönliche Beratung
Rufen Sie uns an: +34 948 088 505 oder schreiben Sie uns. Wir helfen gerne.

ZYXEL Verwalteter Gigabit-PoE-Switch mit 48 Ports und 2 SFP GS1900-48HP V2 DSP0000025494

Price: 491,57 
Bruttopreis
Teilen
LieferungLieferzeit wird aktualisiert…

Lieferzeit wird aktualisiert…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Anschlüsse und Schnittstellen
Anzahl der RJ-45-Ethernet-Basis-Switching-Ports 48
Basis-Switching-Ports, RJ-45 Gigabit Ethernet (10/100/1000)
Anzahl der Modulsteckplätze SFP 2
Stromanschluss Gleichstromeingangsbuchse
GEWICHT UND ABMESSUNGEN
Breite 441 mm
Tiefe 270 mm
Höhe 44 mm
Gewicht 3,55 kg
Energieverwaltung
Eingangsspannung AC 100 - 240 V
AC-Eingangsfrequenz 50 - 60 Hz
Stromverbrauch (ma x) 220,5 W
Umgebungsbedingungen
Betriebstemperaturbereich 0 - 50 C
Relative Luftfeuchtigkeit im Betrieb 10 - 95%
Lagertemperaturbereich -40 - 70 C
Anschluss
Netzwerkstandards IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u ,IEEE 802.3x
Kupfer-Ethernet-Verkabelungstechnologie 1000BASE-T
Vollduplex Ja
VLAN-Unterstützung Ja
Datenübertragung
MAC-Adresstabelle 8000 Einträge
Jumbo-Frames-Unterstützung Ja
Switching-Kapazität 100 Gbit/s
Store-and-Forward Ja
Verwaltungsfunktionen
Switch-Typ Verwaltet
Quality of Service (QoS)-Unterstützung Ja
Schalterabdeckung L2
MIB, Unterstützung für RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Entwurf
Rackmontage Ja
Produktfarbe Schwarz
LED-Anzeigen Ja
RoHS-, CE-Zertifizierung
Stromversorgung über Ethernet (PoE)
PoE Ja
Power-over-Ethernet-Budget (PoE) 170 W
Leistung
Geräuschpegel 36,9 dB
Volumen (m ³): 0.0099
Marke
ZYXEL
Referenz
DSP0000025494
EAN-13
4718937609543
Gewicht
5 kg

Kommentare (0)

Derzeit keine Kundenrezensionen.
Lade ...

Zum Seitenanfang