Carta, bonifico e finanziamento. SSL su tutte le pagine.
Magazzino disponibile con tariffe competitive. Tempi di consegna in base alla zona.
Chiamaci al +34 948 088 505 o scrivici. Rispondiamo a domande e ordini.
ZYXEL Switch gestito Gigabit PoE a 48 porte con 2 SFP GS1900-48HP V2 DSP0000025494
ConsegnaAggiornamento dei tempi di consegna…Ordina entro — per riceverlo circa Aggiornamento dei tempi di consegna…
Aggiornamento dei tempi di consegna…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La data corrisponde all’articolo con i tempi di consegna più lunghi
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosNumero di porte di commutazione Ethernet RJ-45 di base 48
Porte di commutazione di tipo base, RJ-45 Gigabit Ethernet (10/100/1000)
Numero di slot per moduli SFP 2
Connettore di alimentazione Presa di ingresso CC
PESO E DIMENSIONI
Larghezza 441 mm
Profondità 270 mm
Altezza 44 mm
Peso 3,55 kg
Controllo dell’alimentazione
Tensione di ingresso AC 100 - 240 V
Frequenza di ingresso CA 50 - 60 Hz
Consumo energetico (ma x) 220,5 W
Condizioni ambientali
Intervallo di temperatura di funzionamento 0 - 50 C
Umidità relativa di funzionamento 10 - 95%
Intervallo di temperatura di stoccaggio -40 - 70 C
Connessione
Standard di rete IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u ,IEEE 802.3x
Tecnologia di cablaggio Ethernet in rame 1000BASE-T
Full duplex Sì
Supporto VLAN Sì
Trasmissione dei dati
Tabella degli indirizzi MAC 8000 voci
Supporto Jumbo Frames Sì
Capacità di commutazione 100 Gbit/s
Store and forward Sì
Funzioni di gestione
Tipo di switch Gestito
Supporto della qualità del servizio (QoS) Sì
Copertura dello switch L2
MIB, supporto RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Disegno
Montaggio su rack Sì
Colore del prodotto Nero
Indicatori LED Sì
Certificazione RoHS, CE
Alimentazione tramite Ethernet (PoE)
PoE Sì
Budget Power over Ethernet (PoE) 170 W
Prestazioni
Livello di rumore 36,9 dB
Volume (m ³): 0.0099
- Marca
- ZYXEL
- Riferimento
- DSP0000025494
- EAN-13
- 4718937609543
- Peso
- 5 kg